<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Despre noi | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//assets.cookieconsent.silktide.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Despre noi Comments Feed" href="http://www.turatii.ro/2004/11/20/despre-noi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_consent-css'  href='http://assets.cookieconsent.silktide.com/current/style.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.cookieconsent.silktide.com/current/plugin.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bancuri de service' href='http://www.turatii.ro/2004/11/20/bancuri-de-service/' />
<link rel='next' title='Bancuri cu taximetrişti!' href='http://www.turatii.ro/2004/11/20/bancuri-cu-taximetristi/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.turatii.ro/2004/11/20/despre-noi/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=1468' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2004%2F11%2F20%2Fdespre-noi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2004%2F11%2F20%2Fdespre-noi%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />
</head>

<body class="post-template-default single single-post postid-1468 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			<!-- ADSF ADSFBCKGIF1 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "193596", "adID" : "695268"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/about-us/">About us</a> <li class="divider">/</li> <li class="active">Despre noi</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-1468" class="post__holder post-1468 post type-post status-publish format-standard hentry category-about-us tag-turatii no-thumb">

		 
	
		<header class="post-header">

							
				<h1 class="post-title">Despre noi</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/turatiimaster/" title="Posts by turatiimaster" rel="author">turatiimaster</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2004-11-20T01:40:24">20/11/2004</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2004/11/20/despre-noi/#comments" class="comments-link" ><i class="icon-comments"></i><b>2 comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p><img class="alignleft size-medium wp-image-100" title="Despre noi" src="http://www.turatii.ro/wp-content/uploads/2010/11/img_315.jpg" alt="" width="300" height="250" />Portalul cu profil auto <a title="www.turatii.ro" href="http://www.turatii.ro" target="_blank">Turatii.ro</a> a fost lansat in luna noiembrie 2004. Desi versiunea initiala era incompleta si departe de aspectul actual al site-ului, calitatea articolelor cu tematica auto, ce se regaseau in cadrul site-ului, a atras rapid un numar mare de vizitatori unici. </p>
<p>La lansarea in premiera a Daciei Logan, articolul Turatii.ro pe aceasta tema (drive-test in Turcia) a fost considerat ca fiind printre cele mai bune dintre cele  scrise in presa auto romaneasca. Asa a inceput totul…</p>
<p>Tinand cont de sugestiile vizitatorilor, portalul isi imbunatateste layout-ul si diversifica rubricile, avand in momentul lansarii, pe 1 noiembrie 2004, 600 de vizitatori unici pe luna. Plecand de pe pozitia 211 (foarte buna pentru un site nou lansat…), in categoria auto, conform <a title="www.trafic.ro" href="http://www.trafic.ro" target="_blank">Trafic.ro</a>, site-ul Turatii.ro si-a castigat rapid dreptul de a patrunde in Top 20, cu peste 20 000 de vizitatori unici pe luna si peste 100 000 de afisari, rezultat de exceptie pentru un site de nisa, la vremea respectiva.</p>
<p>Tematica site-ului este constituita in principal din teste realizate cu ultimele modele de autovehicule (On Road), modalitati de imbunatatire a performantelor (A-Z Tuning), precum si din stiri auto (Auto News) de maxima audienta.</p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/turatii/" rel="tag">turatii</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2004/11/20/bancuri-de-service/" rel="prev"><span>Bancuri de service</span></a>    <a href="http://www.turatii.ro/2004/11/20/bancuri-cu-taximetristi/" rel="next"><span>Bancuri cu taximetrişti!</span></a></div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/" title="Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE"><img src="http://www.turatii.ro/wp-content/uploads/2017/04/Hyundai-i30-1.4l-T-GDi-7DCT-Launch-Edition-EXCLUSIVE-160x160.jpg" alt="Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/" > Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/04/08/isuzu-d-max-1-9l-ddi-at6-4x4-premium/" title="Isuzu D-Max 1.9l Ddi AT6 4&#215;4 Premium"><img src="http://www.turatii.ro/wp-content/uploads/2017/04/Isuzu-D-Max-1.9l-Ddi-AT6-4x4-Premium-160x160.jpg" alt="Isuzu D-Max 1.9l Ddi AT6 4&#215;4 Premium" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/04/08/isuzu-d-max-1-9l-ddi-at6-4x4-premium/" > Isuzu D-Max 1.9l Ddi AT6 4&#215;4 Premium </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/04/02/renault-clio-1-2l-tce-gt-line/" title="Renault Clio 1.2l TCe GT LINE"><img src="http://www.turatii.ro/wp-content/uploads/2017/04/Renault-Clio-1.2l-TCe-GT-LINE-160x160.jpg" alt="Renault Clio 1.2l TCe GT LINE" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/04/02/renault-clio-1-2l-tce-gt-line/" > Renault Clio 1.2l TCe GT LINE </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/03/28/renault-megane-sedan-1-5l-dci-edc-intens/" title="Renault Megane Sedan 1.5l dCi EDC Intens"><img src="http://www.turatii.ro/wp-content/uploads/2017/03/Renault-Megane-Sedan-1.5l-dCi-EDC-Intens-160x160.jpg" alt="Renault Megane Sedan 1.5l dCi EDC Intens" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/03/28/renault-megane-sedan-1-5l-dci-edc-intens/" > Renault Megane Sedan 1.5l dCi EDC Intens </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Despre noi</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			 
   <li class="comment even thread-even depth-1" id="li-comment-151709" class="clearfix">
     	<div id="comment-151709" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/d2ddd913157e6f0faa3368c7fad26f2c?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d2ddd913157e6f0faa3368c7fad26f2c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn"><a href='http://www.cerbgroup.eu' rel='external nofollow' class='url'>Ernő Szarvas</a></span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Stimate domnule Robert Adam!<br />
Va mulțumesc pentru articolele scrise și filmate care m-au ajutat mult la alegerea mașini, pe care deja l-am și comandat. Masina aleasa este KIA SPORTAGE 2.0 CRDI HP 185 GT Line full option.  Ca noutate, fata de testul făcut de dumneavoastră (deocamdată din informațiile dealerului)  este pe lingă modul normal și sport a primit și un modul ECO. Sper ca acesta sa ajute la scăderea consumul. O alta noutate, din 2017 martie la toate mașinile KIA aici (Ungaria) pe computer se poate alege și limba maghiara. Sper ca acest update sa-l aveți și acolo, mai ales ca Romania are un potențial de cumpărători mai mare.<br />
Va doresc noroc, sănătate și cat mai multe articole!<br />
Cu stima. Ernő Szarvas</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2004/11/20/despre-noi/?replytocom=151709#respond' onclick='return addComment.moveForm( "comment-151709", "151709", "respond", "1468" )' aria-label='Reply to Ernő Szarvas'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">April 22, 2017</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster bypostauthor odd alt depth-2" id="li-comment-151913" class="clearfix">
     	<div id="comment-151913" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Interesant, dar nu cred ca dealerul e corect informat, din cate stiu Eco nu e pe 2.0l CRDi si nici nu am informatii ca s-ar fi introdus, dar e de urmarit.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2004/11/20/despre-noi/?replytocom=151913#respond' onclick='return addComment.moveForm( "comment-151913", "151913", "respond", "1468" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">April 24, 2017</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2004/11/20/despre-noi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=1468&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="027fd610f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
		<h3 class="widget-title">Get Social</h3>
			<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><!-- ADSF ADSFBCKGIF1 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Rectangle",
		"size": "300x250",
		"orderID": "0", "segmentID": "194040", "adID" : "697082"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End--></div>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2015/09/10/mazda-cx-3-2-0l-g120-4x2-attraction/#comment-151914">Mazda CX-3 2.0l G120 4&#215;2 Attraction</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2004/11/20/despre-noi/#comment-151913">Despre noi</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/contact/#comment-151911">Contact</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/#comment-151910">Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE</a></li><li class="recentcomments"><span class="comment-author-link">Gabriel</span> on <a href="http://www.turatii.ro/2016/06/03/seat-toledo-1-2l-tsi-style/#comment-151895">SEAT Toledo 1.2l TSI Style</a></li><li class="recentcomments"><span class="comment-author-link">andrei</span> on <a href="http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/#comment-151862">Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE</a></li><li class="recentcomments"><span class="comment-author-link">Adi</span> on <a href="http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/#comment-151859">Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE</a></li><li class="recentcomments"><span class="comment-author-link">Marius</span> on <a href="http://www.turatii.ro/2016/01/09/hyundai-tucson-1-6l-t-gdi-7dct-4wd-luxury/#comment-151852">Hyundai Tucson 1.6l T-GDi 7DCT 4WD Luxury+</a></li></ul></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Honda HR-V | Hyundai i30 | Mazda CX-3 | Peugeot 2008 | Honda Civic | Dacia Dokker Stepway | Suzuki Ignis | Honda CR-V | BMW i3 | Dacia Duster EDC | Peugeot 3008 | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLC | Suzuki Swift | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cel.ro/anvelope/" title="Anvelope cauciucuri">Anvelope vara</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="http://www.olightromania.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.turatii.ro/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.turatii.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.turatii.ro/">RSS Feed</a></h3><ul><li><a class='rsswidget' href='http://www.turatii.ro/2017/04/18/hyundai-i30-1-4l-t-gdi-7dct-launch-edition-exclusive/'>Hyundai i30 1.4l T-GDi 7DCT Launch Edition EXCLUSIVE</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/04/08/isuzu-d-max-1-9l-ddi-at6-4x4-premium/'>Isuzu D-Max 1.9l Ddi AT6 4×4 Premium</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/04/07/nokian-tyres-anunta-gama-de-anvelope-de-vara-pentru-sezonul-2017/'>Nokian Tyres anunță gama de anvelope de vară pentru sezonul 2017</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/04/06/importanta-jantelor-in-structura-masinii/'>Importanta jantelor in structura masinii</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/04/02/renault-clio-1-2l-tce-gt-line/'>Renault Clio 1.2l TCe GT LINE</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/03/30/viata-e-a-ta-rezultate-chestionar-si-interpretare/'>“ViAȚA e a ta”, rezultate chestionar si interpretare</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/03/29/importanta-montarii-anvelopelor-potrivite-sezonului/'>Importanta montarii anvelopelor potrivite sezonului</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/03/28/renault-megane-sedan-1-5l-dci-edc-intens/'>Renault Megane Sedan 1.5l dCi EDC Intens</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/03/13/mazda-6-sedan-g-192-2-5l-at6-revolution-top/'>Mazda 6 Sedan G 192 2.5l AT6 Revolution Top</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/03/05/ford-kuga-2-0l-tdci-180-ps-awd-st-line/'>Ford Kuga 2.0l TDCi 180 PS AWD ST LINE</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.turatii.ro/tag/0-100/' class='tag-link-2350 tag-link-position-1' title='221 topics' style='font-size: 20.303030303pt;'>0-100</a>
<a href='http://www.turatii.ro/tag/4x4/' class='tag-link-21 tag-link-position-2' title='85 topics' style='font-size: 11.3939393939pt;'>4x4</a>
<a href='http://www.turatii.ro/tag/acceleratie/' class='tag-link-1914 tag-link-position-3' title='194 topics' style='font-size: 19.0303030303pt;'>acceleratie</a>
<a href='http://www.turatii.ro/tag/aerodinamica/' class='tag-link-145 tag-link-position-4' title='83 topics' style='font-size: 11.1818181818pt;'>aerodinamica</a>
<a href='http://www.turatii.ro/tag/audio/' class='tag-link-335 tag-link-position-5' title='67 topics' style='font-size: 9.27272727273pt;'>audio</a>
<a href='http://www.turatii.ro/tag/auto/' class='tag-link-414 tag-link-position-6' title='62 topics' style='font-size: 8.63636363636pt;'>auto</a>
<a href='http://www.turatii.ro/tag/benzina/' class='tag-link-399 tag-link-position-7' title='113 topics' style='font-size: 14.1515151515pt;'>benzina</a>
<a href='http://www.turatii.ro/tag/bmw/' class='tag-link-276 tag-link-position-8' title='75 topics' style='font-size: 10.3333333333pt;'>BMW</a>
<a href='http://www.turatii.ro/tag/claxon/' class='tag-link-3778 tag-link-position-9' title='131 topics' style='font-size: 15.4242424242pt;'>claxon</a>
<a href='http://www.turatii.ro/tag/consum/' class='tag-link-85 tag-link-position-10' title='249 topics' style='font-size: 21.3636363636pt;'>consum</a>
<a href='http://www.turatii.ro/tag/dacia/' class='tag-link-19 tag-link-position-11' title='89 topics' style='font-size: 11.8181818182pt;'>dacia</a>
<a href='http://www.turatii.ro/tag/design/' class='tag-link-203 tag-link-position-12' title='80 topics' style='font-size: 10.9696969697pt;'>design</a>
<a href='http://www.turatii.ro/tag/diesel/' class='tag-link-117 tag-link-position-13' title='166 topics' style='font-size: 17.5454545455pt;'>diesel</a>
<a href='http://www.turatii.ro/tag/drive-test/' class='tag-link-2804 tag-link-position-14' title='143 topics' style='font-size: 16.2727272727pt;'>drive-test</a>
<a href='http://www.turatii.ro/tag/faruri/' class='tag-link-89 tag-link-position-15' title='166 topics' style='font-size: 17.5454545455pt;'>faruri</a>
<a href='http://www.turatii.ro/tag/ford/' class='tag-link-198 tag-link-position-16' title='76 topics' style='font-size: 10.5454545455pt;'>Ford</a>
<a href='http://www.turatii.ro/tag/franare/' class='tag-link-88 tag-link-position-17' title='141 topics' style='font-size: 16.0606060606pt;'>franare</a>
<a href='http://www.turatii.ro/tag/hyundai/' class='tag-link-316 tag-link-position-18' title='90 topics' style='font-size: 12.0303030303pt;'>hyundai</a>
<a href='http://www.turatii.ro/tag/insonorizare/' class='tag-link-256 tag-link-position-19' title='145 topics' style='font-size: 16.2727272727pt;'>insonorizare</a>
<a href='http://www.turatii.ro/tag/interior/' class='tag-link-238 tag-link-position-20' title='230 topics' style='font-size: 20.5151515152pt;'>interior</a>
<a href='http://www.turatii.ro/tag/jante/' class='tag-link-211 tag-link-position-21' title='178 topics' style='font-size: 18.1818181818pt;'>jante</a>
<a href='http://www.turatii.ro/tag/led/' class='tag-link-1078 tag-link-position-22' title='71 topics' style='font-size: 9.90909090909pt;'>LED</a>
<a href='http://www.turatii.ro/tag/mercedes-benz/' class='tag-link-420 tag-link-position-23' title='62 topics' style='font-size: 8.63636363636pt;'>Mercedes Benz</a>
<a href='http://www.turatii.ro/tag/modularitate/' class='tag-link-2022 tag-link-position-24' title='137 topics' style='font-size: 15.8484848485pt;'>modularitate</a>
<a href='http://www.turatii.ro/tag/motor/' class='tag-link-192 tag-link-position-25' title='248 topics' style='font-size: 21.3636363636pt;'>motor</a>
<a href='http://www.turatii.ro/tag/motorina/' class='tag-link-418 tag-link-position-26' title='66 topics' style='font-size: 9.27272727273pt;'>motorina</a>
<a href='http://www.turatii.ro/tag/pneuri/' class='tag-link-47 tag-link-position-27' title='191 topics' style='font-size: 18.8181818182pt;'>pneuri</a>
<a href='http://www.turatii.ro/tag/portbagaj/' class='tag-link-1812 tag-link-position-28' title='218 topics' style='font-size: 20.0909090909pt;'>portbagaj</a>
<a href='http://www.turatii.ro/tag/renault/' class='tag-link-14 tag-link-position-29' title='69 topics' style='font-size: 9.69696969697pt;'>renault</a>
<a href='http://www.turatii.ro/tag/robert-adam/' class='tag-link-1030 tag-link-position-30' title='269 topics' style='font-size: 22pt;'>Robert Adam</a>
<a href='http://www.turatii.ro/tag/romania/' class='tag-link-51 tag-link-position-31' title='92 topics' style='font-size: 12.2424242424pt;'>romania</a>
<a href='http://www.turatii.ro/tag/roti/' class='tag-link-245 tag-link-position-32' title='146 topics' style='font-size: 16.4848484848pt;'>roti</a>
<a href='http://www.turatii.ro/tag/service/' class='tag-link-56 tag-link-position-33' title='59 topics' style='font-size: 8.21212121212pt;'>service</a>
<a href='http://www.turatii.ro/tag/spatiu/' class='tag-link-1040 tag-link-position-34' title='197 topics' style='font-size: 19.2424242424pt;'>spatiu</a>
<a href='http://www.turatii.ro/tag/sport/' class='tag-link-210 tag-link-position-35' title='58 topics' style='font-size: 8pt;'>sport</a>
<a href='http://www.turatii.ro/tag/stopuri/' class='tag-link-164 tag-link-position-36' title='138 topics' style='font-size: 15.8484848485pt;'>stopuri</a>
<a href='http://www.turatii.ro/tag/tehnologie/' class='tag-link-264 tag-link-position-37' title='159 topics' style='font-size: 17.1212121212pt;'>tehnologie</a>
<a href='http://www.turatii.ro/tag/test/' class='tag-link-18 tag-link-position-38' title='72 topics' style='font-size: 9.90909090909pt;'>test</a>
<a href='http://www.turatii.ro/tag/toyota/' class='tag-link-23 tag-link-position-39' title='68 topics' style='font-size: 9.48484848485pt;'>toyota</a>
<a href='http://www.turatii.ro/tag/transmisie/' class='tag-link-248 tag-link-position-40' title='147 topics' style='font-size: 16.4848484848pt;'>transmisie</a>
<a href='http://www.turatii.ro/tag/turatii/' class='tag-link-282 tag-link-position-41' title='247 topics' style='font-size: 21.1515151515pt;'>turatii</a>
<a href='http://www.turatii.ro/tag/turbo/' class='tag-link-15 tag-link-position-42' title='90 topics' style='font-size: 12.0303030303pt;'>turbo</a>
<a href='http://www.turatii.ro/tag/viteza/' class='tag-link-262 tag-link-position-43' title='214 topics' style='font-size: 19.8787878788pt;'>viteza</a>
<a href='http://www.turatii.ro/tag/volan/' class='tag-link-221 tag-link-position-44' title='146 topics' style='font-size: 16.4848484848pt;'>volan</a>
<a href='http://www.turatii.ro/tag/zgomot/' class='tag-link-1871 tag-link-position-45' title='172 topics' style='font-size: 17.9696969697pt;'>zgomot</a></div>
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://core1.adservingfactory.com/x0?spgid=0&__x1ts=&uhad=[uhad]&xcrid=696701&pub=173534763932404&site=173534763932404.www.turatii.ro&pagecat=173534763932404./0/&zone=173534763932404.TrackZone&snocache=RANDOM_HERE" border="0" width="0" height="0"/>

<a href='http://core1.adservingfactory.com/click?spgid=0&__x1ts=&uhad=[uhad]&xcrid=696701&pub=173534763932404&site=173534763932404.www.turatii.ro&pagecat=173534763932404./0/&zone=173534763932404.TrackZone&size=0x0&sclickurl=http%3A%2F%2Fhrv.hondatrading.ro%2F%3Futm_source%3D%24x1_mccann_cc_site%24%26utm_medium%3Dmobile4%26utm_campaign%3DCR-V_autumn%26utm_content%3Dcreatie1'><img src='http://www.turatii.ro/wp-content/uploads/2017/03/300x250.gif' /></a>
</div>
		</aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2017 Turatii.ro. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<script type="text/javascript">
			// <![CDATA[
			cc.initialise({
				cookies: {
							social: {
								title: 'Social Media',
								description: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
								link: ''
							},
						
							analytics: {
								title: 'Analytics',
								description: 'We anonymously measure your use of this website to improve your experience.',
								link: ''
							},
						
							advertising: {
								title: 'Advertising',
								description: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
								link: ''
							},
						},
				settings: {refreshOnConsent: true,style: "light",bannerPosition: "bottom",tagPosition: "",consenttype: "implicit",hideprivacysettingstab: true,}
			});
			// ]]>
			
			jQuery(document).ready(function() {
			
				check_cc();
				
			});
			
			function check_cc(){
			
				console.log('checking');
			
				if(jQuery('#cc-notification-logo').length > 0){
			
					add_logo();
				
				}else{
				
					setTimeout(check_cc, 200);
					
					console.log('set timeout');
				
				}
			
			}
			
			function add_logo(){
			
				jQuery('#cc-notification-permissions').append('<a id="fcw_logo" class="" target="_blank" href="http://fishcantwhistle.com" title="WordPress Plugin by FCW" style="position: absolute;bottom: 16px;right: 88px;"><img src="http://www.turatii.ro/wp-content/plugins/cookie-confirm/logo.png" /></a>');
				
				jQuery('#cc-notification-logo').css('width', '32px');
			
			}

			</script><script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.4'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>