<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Hyundai i40 1.7l CRDi 7DCT Supreme+ | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//assets.cookieconsent.silktide.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Hyundai i40 1.7l CRDi 7DCT Supreme+ Comments Feed" href="http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_consent-css'  href='http://assets.cookieconsent.silktide.com/current/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.cookieconsent.silktide.com/current/plugin.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toate cifrele Pirelli din sezonul 2015 de Formula 1' href='http://www.turatii.ro/2015/12/18/toate-cifrele-pirelli-din-sezonul-2015-de-formula-1/' />
<link rel='next' title='Ford Mondeo 2.0l EcoBoost 240 CP AT Titanium' href='http://www.turatii.ro/2015/12/26/ford-mondeo-2-0l-ecoboost-240-cp-at-titanium/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=16314' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2015%2F12%2F18%2Fhyundai-i40-1-7l-crdi-7dct-supreme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2015%2F12%2F18%2Fhyundai-i40-1-7l-crdi-7dct-supreme%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
	<style type='text/css'>
div#shNavBar a {color: cccccc;}
div#shNavBar {background-color:3e3e3e;}
div#shNavBar {color:999999;}
div#shShutter{background-color:000000;opacity:0.8;filter:alpha(opacity=80);}
div#shDisplay div#shTitle {color:ffffff;}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />
</head>

<body class="post-template-default single single-post postid-16314 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "191772", "adID" : "688252"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/cars/">Cars</a> <li class="divider">/</li> <li class="active">Hyundai i40 1.7l CRDi 7DCT Supreme+</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-16314" class="post__holder post-16314 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-0-100 tag-1-7l-crdi tag-7dct tag-acceleratie tag-claxon tag-common-rail tag-consum tag-diesel tag-drive-test tag-faruri tag-franare tag-hyundai tag-i40 tag-insonorizare tag-interior tag-jante tag-modularitate tag-motor tag-motorina tag-pneuri tag-portbagaj tag-robert-adam tag-roti tag-spatiu tag-stopuri tag-supreme tag-tehnologie tag-transmisie tag-turatii tag-viteza tag-volan tag-zgomot">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="http://www.turatii.ro/wp-content/uploads/2015/12/Hyundai-i40-1.7l-CRDi-7DCT-Supreme--762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Hyundai i40 1.7l CRDi 7DCT Supreme +" srcset="http://www.turatii.ro/wp-content/uploads/2015/12/Hyundai-i40-1.7l-CRDi-7DCT-Supreme--762x360.jpg 762w, http://www.turatii.ro/wp-content/uploads/2015/12/Hyundai-i40-1.7l-CRDi-7DCT-Supreme--362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Hyundai i40 1.7l CRDi 7DCT Supreme+</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/robert-adam/" title="Posts by Robert Adam" rel="author">Robert Adam</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2015-12-18T21:57:07">18/12/2015</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/#comments" class="comments-link" ><i class="icon-comments"></i><b>25 comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p>Mare pacat ca Hyundai nu ofera mai multe motorizari pe noul i40, masina asta ar merita mai multa atentie din partea potentialilor cumparatori si o gama mai larga de motoare ar fi oportuna.</p>
<p>Schimbarea fata de generatia anterioara e semnificativa. In sfarsit, Hyundai a inceput sa inteleaga exact ce vrea consumatorul european: design special, eficienta, performanta, pret competitiv.</p>
<p>Nu in ultimul rand, pe acest i40 am inceput sa vad ca si sistemul de directie e precis si ofera feedback aproape ca europenele de top. In plus, coreenii incep sa faca uz de noua lor cutie de viteze, cu 7 trepte si dublu ambreiaj, in combinatie cu motorul 1.7l CRDi.</p>
<p>Rezultatele nu sunt rele deloc, i40 avand performante dinamice decente si consum mediu bun, portbagaj mare, spatiu excelent si in fata si in spate.</p>
<p>E impresionant in oras, senzatia la rulare fiind superioara, insonorizare de top si cutia de viteze schimba lin si rapid, insa pe autostrada, surprinzator, desi ii place viteza, nivelul de zgomot e mai mare decat la alte modele similare.</p>
<p>Nu poate fi un concurent serios pentru greii segmentului, nici dinamic si nici ca gama de motorizari nu face fata unei comparatii serioase cu Passat sau Mondeo, ori Insignia, insa prin pozitionarea de pret si dotarile standard in exces, poate fi o optiune foarte interesanta, atat pentru flote, cat si pentru persoane fizice.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/a42TeaDzqmM" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/cNFQDJaQKDU" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/wRugREfs59s" frameborder="0" allowfullscreen></iframe></p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/0-100/" rel="tag">0-100</a> <a href="http://www.turatii.ro/tag/1-7l-crdi/" rel="tag">1.7l CRDi</a> <a href="http://www.turatii.ro/tag/7dct/" rel="tag">7DCT</a> <a href="http://www.turatii.ro/tag/acceleratie/" rel="tag">acceleratie</a> <a href="http://www.turatii.ro/tag/claxon/" rel="tag">claxon</a> <a href="http://www.turatii.ro/tag/common-rail/" rel="tag">common rail</a> <a href="http://www.turatii.ro/tag/consum/" rel="tag">consum</a> <a href="http://www.turatii.ro/tag/diesel/" rel="tag">diesel</a> <a href="http://www.turatii.ro/tag/drive-test/" rel="tag">drive-test</a> <a href="http://www.turatii.ro/tag/faruri/" rel="tag">faruri</a> <a href="http://www.turatii.ro/tag/franare/" rel="tag">franare</a> <a href="http://www.turatii.ro/tag/hyundai/" rel="tag">hyundai</a> <a href="http://www.turatii.ro/tag/i40/" rel="tag">i40</a> <a href="http://www.turatii.ro/tag/insonorizare/" rel="tag">insonorizare</a> <a href="http://www.turatii.ro/tag/interior/" rel="tag">interior</a> <a href="http://www.turatii.ro/tag/jante/" rel="tag">jante</a> <a href="http://www.turatii.ro/tag/modularitate/" rel="tag">modularitate</a> <a href="http://www.turatii.ro/tag/motor/" rel="tag">motor</a> <a href="http://www.turatii.ro/tag/motorina/" rel="tag">motorina</a> <a href="http://www.turatii.ro/tag/pneuri/" rel="tag">pneuri</a> <a href="http://www.turatii.ro/tag/portbagaj/" rel="tag">portbagaj</a> <a href="http://www.turatii.ro/tag/robert-adam/" rel="tag">Robert Adam</a> <a href="http://www.turatii.ro/tag/roti/" rel="tag">roti</a> <a href="http://www.turatii.ro/tag/spatiu/" rel="tag">spatiu</a> <a href="http://www.turatii.ro/tag/stopuri/" rel="tag">stopuri</a> <a href="http://www.turatii.ro/tag/supreme/" rel="tag">Supreme</a> <a href="http://www.turatii.ro/tag/tehnologie/" rel="tag">tehnologie</a> <a href="http://www.turatii.ro/tag/transmisie/" rel="tag">transmisie</a> <a href="http://www.turatii.ro/tag/turatii/" rel="tag">turatii</a> <a href="http://www.turatii.ro/tag/viteza/" rel="tag">viteza</a> <a href="http://www.turatii.ro/tag/volan/" rel="tag">volan</a> <a href="http://www.turatii.ro/tag/zgomot/" rel="tag">zgomot</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2015/12/18/toate-cifrele-pirelli-din-sezonul-2015-de-formula-1/" rel="prev"><span>Toate cifrele Pirelli din sezonul 2015 de Formula 1</span></a>    <a href="http://www.turatii.ro/2015/12/26/ford-mondeo-2-0l-ecoboost-240-cp-at-titanium/" rel="next"><span>Ford Mondeo 2.0l EcoBoost 240 CP AT Titanium</span></a></div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/01/25/toyota-c-hr-1-2t-cvt-4x4-c-lassy-led/" title="Toyota C-HR 1.2T CVT 4&#215;4 C-LASSY (LED)"><img src="http://www.turatii.ro/wp-content/uploads/2017/01/ToyotaC-HR-1.2l-T-CVT-4x4-C-LASSY-160x160.jpg" alt="Toyota C-HR 1.2T CVT 4&#215;4 C-LASSY (LED)" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/01/25/toyota-c-hr-1-2t-cvt-4x4-c-lassy-led/" > Toyota C-HR 1.2T CVT 4&#215;4 C-LASSY (LED) </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/01/16/renault-kadjar-1-2l-tce-edc7-intens/" title="Renault Kadjar 1.2l TCe EDC7 Intens"><img src="http://www.turatii.ro/wp-content/uploads/2017/01/Renault-Kadjar-1.2l-TCe-EDC7-Intens-160x160.jpg" alt="Renault Kadjar 1.2l TCe EDC7 Intens" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/01/16/renault-kadjar-1-2l-tce-edc7-intens/" > Renault Kadjar 1.2l TCe EDC7 Intens </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/" title="Renault Megane Estate 1.6l dCi Intens"><img src="http://www.turatii.ro/wp-content/uploads/2016/12/Renault-Megane-Estate-1.6l-dCi-Intens-160x160.jpg" alt="Renault Megane Estate 1.6l dCi Intens" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/" > Renault Megane Estate 1.6l dCi Intens </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/" title="Kia Sportage 1.6l GDi 4&#215;2 Classic"><img src="http://www.turatii.ro/wp-content/uploads/2016/12/Kia-Sportage-1.6l-GDi-4x2-Classic-160x160.jpg" alt="Kia Sportage 1.6l GDi 4&#215;2 Classic" /></a>
							</figure>
												<a href="http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/" > Kia Sportage 1.6l GDi 4&#215;2 Classic </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			25 thoughts on &ldquo;<span>Hyundai i40 1.7l CRDi 7DCT Supreme+</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			 
   <li class="comment even thread-even depth-1" id="li-comment-123747" class="clearfix">
     	<div id="comment-123747" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/77e3173e9555accb52144dcde61fe8f2?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77e3173e9555accb52144dcde61fe8f2?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">balanel</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Politica de vanzari a Hyundai pentru Romania este EXECRABILA.<br />
Arbitrar, fara un motiv logic sau economic, nu importa anumite niveluri de echipare, motoare sau cutii de viteze, nici macar la comanda.<br />
Eu de exemplu, poate tii minte, ca tot scriam pe aici, am vrut sa imi iau un I20 noua generatie, dar nu am putut, pentru ca nu au vrut cu nici un chip sa-mi aduca varianta automata!<br />
Asa ca am luat noul Corsa E, la care am avut, la alegere, 2 tipuri de automate (hidraulica si robotizata &#8211; am ales hidraulica cu 6 rapoarte, similara cu cea pe care ai testat-o pe Aveo). Daca ne uitam in jur, cam toate marcile, in curand chiar si Dacia (mi-au confirmat ca la inceputul lui 2016 va fi disponibila varianta Easy-R la vanzare), ofera variante automate la masini de clasa mica. Chiar si verii lor de la Kia.<br />
Asta e, fiecare pasare pe limba ei piere. Daca nu vine cineva din afara (de la Hyundai Europa), sa-i concedieze pe toti din managementul superior de la Hyundai Romania, in vreo cativa ani le prevad un glorios faliment.<br />
Si e mare pacat, pentru ca masinile sunt absolut SUPERBE.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123747#respond' onclick='return addComment.moveForm( "comment-123747", "123747", "respond", "16314" )' aria-label='Reply to balanel'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 19, 2015</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment odd alt depth-2" id="li-comment-123750" class="clearfix">
     	<div id="comment-123750" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/2b87310340b1c7e4ed1bc67cadbf8b81?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2b87310340b1c7e4ed1bc67cadbf8b81?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Mihai</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Faliment e foarte indoielnic sa dea, insa nu-s convins ca e vorba doar de Hyundai Romania in ecuatia asta. Hyundai Tucson, de exemplu, are in Cehia (unde se produce) echipari fixe ca in Romania, iar in Italia poti adauga optionale punctuale fara a fi nevoit sa treci la o echipare superioara daca vrei ceva anume. Deci pietele sunt gandite diferit in functie de volume vandute si profilul clientului, iar in mod evident o echipare fixa are un pret mai bun.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123750#respond' onclick='return addComment.moveForm( "comment-123750", "123750", "respond", "16314" )' aria-label='Reply to Mihai'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 19, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment even depth-2" id="li-comment-128311" class="clearfix">
     	<div id="comment-128311" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/7b166277900c473e96f7b32841e0a1d6?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b166277900c473e96f7b32841e0a1d6?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Andi</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Nu cred ca o sa dea faliment. Prea putini romani prefera automata in favoarea manualei&#8230;.<br />
Ce m-a deranjat pe mine e ca prezinta o brosura cu toate optiunile, si cand colo stai ca optiunea x si dotarea y nu exista in Romania.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=128311#respond' onclick='return addComment.moveForm( "comment-128311", "128311", "respond", "16314" )' aria-label='Reply to Andi'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">April 20, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment odd alt depth-2" id="li-comment-129992" class="clearfix">
     	<div id="comment-129992" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/e82c7e79537da02de8e360afe9b0938d?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e82c7e79537da02de8e360afe9b0938d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Eugen</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Subscriu. Am fost la un showroom Tiriac si am dorit sa cumpar o masina cu banii jos. Nu s-a putut. Cum ca intai sa le vanda pe alea de pe stoc si dupa aia mai vedem. Fufa aia de acolo era bîtă la orice am intrebat-o si s-a comportat ca si cum ar fi vrut sa scape cat mai repede de un incomod ca mine. Ma intreb daca astia vor sa vanda masini sau ce p@#zda mamii lor vor? Asa ca o virez spre VW.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=129992#respond' onclick='return addComment.moveForm( "comment-129992", "129992", "respond", "16314" )' aria-label='Reply to Eugen'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">May 22, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment even thread-odd thread-alt depth-1" id="li-comment-123772" class="clearfix">
     	<div id="comment-123772" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/4831ee38088f1fa1a262ee4febde46d8?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4831ee38088f1fa1a262ee4febde46d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">florin</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Nici in Franta de exemplu nu gasesti o i20 automata, au doar ix20 sau sora kia venga &#8230; la ambele daca vrei automata tre sa iei varianta premium la vreo 21000 euro</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123772#respond' onclick='return addComment.moveForm( "comment-123772", "123772", "respond", "16314" )' aria-label='Reply to florin'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 20, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment odd alt thread-even depth-1" id="li-comment-123826" class="clearfix">
     	<div id="comment-123826" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/54d76339154b4a3df4f0dafe041d2d9e?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/54d76339154b4a3df4f0dafe041d2d9e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Sorin</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>O masina grea care consuma 7-8 litri la suta indiferent ca mergi cu 90 km/h sau 130 km /h asa cum se vede si in filmulet . Portbagajul este mare dar ce folos, ca ai gura mica de acces plus balamalele care intra inauntru si trebuie sa ai grija ce bagaj pui in dreptul lor sa nu il loveasca . Pretul este mare pentru ce ofera  sa nu uitam ca este o masina Hyundai cu o valoare de revanzare mica . Vizibilitate proasta senzatie de parbriz subdimensionat din cauza montantilor . La 26400 cu tot cu reducere ai oferte mai bune de la alte marci  cu motorizari mai puternice si mult mai economice . Pe locurile din spate daca se aseaza unul de peste 1,85 m da cu , capul aproape si tu ai atins plafonul . Pe forumul marcii Hyundaiclub.ro sunt destui posesori care se plang de celebrii greierasi in zona parbrizului si consumul maricel . Reviziile scumpe dealeri si service de toata jena . In 2006 am comandat un Hyundai Accent am fost dus cu zaharerul de dealerul din Timisoara timp de 4 luni ca vine masina pana am renuntat la masina lor si am cumparat de la alt producator una de pe stoc . Concluzia din punctul meu de vedere  este nu merita de aia nici nu sunt multe pe strazi. Sincer am fost si eu interest de masina asta , asa la desing arata bine dar dupa drive test am renuntat prea multe minusuri in balanta cu plusurile.  Draga Robert iti multumesc pentru toate informatiile din 2015 oferite in mod gratuit iti doresc succes mai departe si sarbatori fericite alaturi de cei dragi tie . Te astept si la anul sa ne oferi noi informatii . LA MULTI ANI !</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123826#respond' onclick='return addComment.moveForm( "comment-123826", "123826", "respond", "16314" )' aria-label='Reply to Sorin'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 22, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment even thread-odd thread-alt depth-1" id="li-comment-123829" class="clearfix">
     	<div id="comment-123829" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/83ec091955af1340d6ef11505633f164?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/83ec091955af1340d6ef11505633f164?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Florian</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Am si eu doua &#8220;of&#8221;-uri in acest segment si anume I40 si 508; doua masini, dupa parerea mea, absolut superbe. Din nefericire sunt destul de rare pe soselele din Romania, sufocate de marea masa de &#8221; nemtoaice&#8221; mai noi sau mai vechi. Nu am reusit pana in acest moment sa fac un drive test cu nici una dintre ele, doar le-am admirat si pipait la SAB in acelasi moment urmarind cu mare interes si filmele tale cu aceste modele .Vreau sa apelez la vasta experienta pe care o detii in domeniul auto si sa-mi spui care dintre cele doua modele este mai buna din punct de vedere al fiabilitatii mai ales ca sunt cativa ani de cand au aparut . 508-ul ma intereseaza in versiunea turbo pe benzina, prezentata aici pe site. Nu sunt fan &#8220;liniute&#8221; la semafor si ma intereseaza foarte tare care este mai comfortabila, silentioasa si mai ales fiabila dintre ele. Multumesc.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123829#respond' onclick='return addComment.moveForm( "comment-123829", "123829", "respond", "16314" )' aria-label='Reply to Florian'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 22, 2015</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster odd alt depth-2" id="li-comment-123863" class="clearfix">
     	<div id="comment-123863" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Depinde care iti place, eu am o cunostinta cu 508 1.6 THP si e ultra multumit de masina, fara probleme si consum decent. O are de vreo 2 ani cred. Nici cu i40 nu te faci de ras, mai ales pe cutie DCT, e foarte misto. Eu personal as lua i40 pentru garantia mare si automata dublu ambreiaj. Acum depinde de fiecare, ce asteptari are de la masina. Nu gresesti cu niciuna.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123863#respond' onclick='return addComment.moveForm( "comment-123863", "123863", "respond", "16314" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 23, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment even thread-even depth-1" id="li-comment-123951" class="clearfix">
     	<div id="comment-123951" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/91330a8f13a3f54e038e4afc89045509?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91330a8f13a3f54e038e4afc89045509?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Liviu</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Inainte de toate&#8230;Sarbatori fericite tuturor!  Ce sa zic Robert?  Te felicit pt. modul de prezentare  si detaliere  a autoturismelor&#8230;.si mai ales faptul ca prezinti atat minusuri cat si plusuri.  Pe scurt&#8230;sunt posesorul unui sedan hyundai i 40 cu cutie automata in 6 trepte, an 2013.   Fiind stabilit in Belgia,cred ca sunt alte echipari&#8230;.optiuni&#8230;.etc, dar sunt surprins de faptul ca  multi care nu au condus aceasta masina ,fac aprecieri mai mult sau mai putin pertinente.  Hai sa o luam incet&#8230;.  De cand a aparut aceasta masina&#8230;am pus ochii pe ea&#8230;.dar surpriza..!!!&#8230; Cand  am solicitat un test cu ea,se gasea foarte rar(am stat  3 soptamani) In 4 zile de test, am avut timp sa o cunosc&#8230;.sa ne&#8230;cunoastem mai bine. C vreau sa spun mai exact&#8230;.nu va dati cu parerea despre un lucru pe care&#8230;.nu-l PALPEZI bine !!! Timp de 2 ani nu am avut probleme de nici un fel. Vizibilitate proasta&#8230;.greierasi&#8230;.consum? hai sa fim seriosi !!!  la viteza de 130 km.,consum de 6,3-6.6&#8230;.e mult pt. 136 de&#8230;.caluti?zgomote in interior,zero(cred ca stau prost cu auzul!)  In concluzie,sunt incantat de aceasta masina,este remarcabila ca si fiabilitate&#8230;.performanta. MULT  SUCCES  Robert, tie si  echipei tale !!!</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123951#respond' onclick='return addComment.moveForm( "comment-123951", "123951", "respond", "16314" )' aria-label='Reply to Liviu'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 25, 2015</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster odd alt depth-2" id="li-comment-123988" class="clearfix">
     	<div id="comment-123988" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Multumesc pentru aprecieri. Si mie imi plac mult masinile coreene, am avut doua si am fost extrem de multumit. Probabil in 2017, cand voi lua alta masina, voi fi iar in dilema: fie pick-up (Isuzu clar), fie Kia Sportage. Nu spun ca sunt infailibile, dar pentru banii dati, sunt mai mult decat ok. Si stai sa pun filmele cu noul Tucson, se va face liniste in privinta masinilor coreene.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123988#respond' onclick='return addComment.moveForm( "comment-123988", "123988", "respond", "16314" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 25, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment even depth-2" id="li-comment-145577" class="clearfix">
     	<div id="comment-145577" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/3bb430919b763745444833dabf0e20a4?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3bb430919b763745444833dabf0e20a4?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Patryk</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Salut. Unde locuiesti in belgia si dr unde ai luat.o? Poti sa.mi dai mai multe info despre contract ,  garantii.etc. .?stii tu, chestiile alea scrise mic la subsolul paginii</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=145577#respond' onclick='return addComment.moveForm( "comment-145577", "145577", "respond", "16314" )' aria-label='Reply to Patryk'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">January 31, 2017</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-123972" class="clearfix">
     	<div id="comment-123972" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/edb5a121794f70df0b470e66d8c06697?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/edb5a121794f70df0b470e66d8c06697?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">swiss</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Putin cam gurmanda tinand cont de motorizare, greutate si cx. La 130 km/h consumul instantaneu este similar cu BMW 335i xDrive with 306hp and 4WD  adica 7,5 %.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=123972#respond' onclick='return addComment.moveForm( "comment-123972", "123972", "respond", "16314" )' aria-label='Reply to swiss'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 25, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment even thread-even depth-1" id="li-comment-124039" class="clearfix">
     	<div id="comment-124039" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/33cdc0b29744ef2bab572d7a4a33446c?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/33cdc0b29744ef2bab572d7a4a33446c?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Ion</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Salut ! M-ar interesa un I40 echipat cu motorul 1.6 benzina 135CP disponibil pe unele piete. Crezi ca se poate comanda de la un concesionar din RO ? Multumesc !</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124039#respond' onclick='return addComment.moveForm( "comment-124039", "124039", "respond", "16314" )' aria-label='Reply to Ion'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 26, 2015</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster odd alt depth-2" id="li-comment-124041" class="clearfix">
     	<div id="comment-124041" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Nu cred ca ai vreo sansa la noi.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124041#respond' onclick='return addComment.moveForm( "comment-124041", "124041", "respond", "16314" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 26, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment even thread-odd thread-alt depth-1" id="li-comment-124216" class="clearfix">
     	<div id="comment-124216" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/51d139c8c5a606e875d6d46f9520f1f7?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51d139c8c5a606e875d6d46f9520f1f7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn"><a href='http://www.uvsr.org' rel='external nofollow' class='url'>Laurentiu POPESCU</a></span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Buna dl.Robert, In primul rand doresc sa te felicit pentru modul in care ai facut prezentarile in cele 3 filme. Sunt cele mai bune prezentari de pe piata internationala vazute pe Internet pentru acest model. Am alocat ceva timp pentru studiu deoarece sunt realmente impresionat de aceasta masina si doresc sa o achizitionez.  Orice comparatie  cu alte modele trebuie sa fie in raport de calitate si pret. Si la acest capitol pot sa spun ca i-40  este in top. De asemenea orice comparatie este subiectiva deoarece perceptia despre designul exterior si interior  difera functie de gusturi, de la individ la individ. Nu suntem toti vitezomani si nici carcotasi. Nu suntem toti la fel si acest lucru este excelent, altfel am sta toti la coada sa luam acest model.  La fel ca tine pot sa afirm ca acest model ma reprezinta. Desigur nu este totul perfect si mai este loc si de mai bine, insa trebuie sa incurajam si alti producatori pe piata romaneasca pentru a mai scade pretul de vanzare raportat la nivelul mediu de salarizare de la noi.  O politica de oferte promotionale din partea firmei producatoare ar fi benefica. Sunt unele aspecte pe care nu le-am inteles din prezentare, tragand firesc concluzia ca nici tu nu esti perfect. In concluzie este o masina reusita si dorita. Felicitari Hyundai pentru efortul de a fi competitivi cu modelele consacrate. Iti doresc mult succes in viitoarele prezentari si tine-o tot asa. Cu respect, Laurentiu</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124216#respond' onclick='return addComment.moveForm( "comment-124216", "124216", "respond", "16314" )' aria-label='Reply to Laurentiu POPESCU'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 30, 2015</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster odd alt depth-2" id="li-comment-124218" class="clearfix">
     	<div id="comment-124218" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Daca ai nelamuriri, intreaba, poate te pot ajuta, fie eu, fie cei care au i40 si urmaresc discutiile de aici.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124218#respond' onclick='return addComment.moveForm( "comment-124218", "124218", "respond", "16314" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">December 30, 2015</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment even thread-even depth-1" id="li-comment-124353" class="clearfix">
     	<div id="comment-124353" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">MIHAI</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>M-ar interesa comentarii de la posesorii de i40, detaliind durata de folosință, kilometrajul, și observații de toate felurile. Oricum hotărâre luată , aștept programul rabla de anul asta și voi fi deținător de i40. Am făcut și un test drive și m-a incântat.<br />
   Nu am simpatii pentru cei ce critică pentru plăcerea de a se băga în seamă.<br />
 Un an nou 2016 cât mai bun pentru toți !</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124353#respond' onclick='return addComment.moveForm( "comment-124353", "124353", "respond", "16314" )' aria-label='Reply to MIHAI'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">January 2, 2016</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment odd alt depth-2" id="li-comment-124407" class="clearfix">
     	<div id="comment-124407" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/91330a8f13a3f54e038e4afc89045509?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/91330a8f13a3f54e038e4afc89045509?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Liviu</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Salut Mihai! Ma numesc Liviu si sunt posesorul unui sedan i40 cu cutie automata in 6 rapoarte din 2013.Ce pot sa spun Mihai, vizavi de aceasta masina,este faptul ca in 2 ani de folosinta,sunt foarte incantat de ea.(are43000 de km.) Nu stiu cu ce fel de model ai facut testul,dar ce pot sa spun,este ca cutia automata triptronic este foarte buna,schimba silentios.  Ce-mi place mult,este ca pot conduce in 3 moduri(full automat.manual din schimbator si padele) Ca si consum.este decenta,iar pe modul manual scoate consum cu cca. 1 l.mai scazut. Am postat mai sus consumul!!! Pe modul sport &#8230;.sa vezi zenzatii!!!  Daca ai intrebari, te rog sa mi le adresezi si pe cat posibil sa-ti raspund.  Un an bun cu sanatate si impliniri !</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124407#respond' onclick='return addComment.moveForm( "comment-124407", "124407", "respond", "16314" )' aria-label='Reply to Liviu'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">January 3, 2016</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment even depth-3" id="li-comment-124433" class="clearfix">
     	<div id="comment-124433" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Mihai Pocovnicu</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Mulțumesc de primul răspuns. Sigur voi reveni. La mulți ani  2016  !</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124433#respond' onclick='return addComment.moveForm( "comment-124433", "124433", "respond", "16314" )' aria-label='Reply to Mihai Pocovnicu'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">January 3, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment odd alt depth-2" id="li-comment-124821" class="clearfix">
     	<div id="comment-124821" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/6a627be8e02c8381632587c24909f30e?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a627be8e02c8381632587c24909f30e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Andrei</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Salut.<br />
Sunt posesorul unui I40 sedan 6A/T de 3 ani. Am aproximativ 42000km si nu am avut nici o problema sau greierasi cum am citit mai devreme.Este o masina foarte confortabila la drum lung. Ca si consum mediu ar fi intre 5.8 &#8211; 6.5 l/100km in functie de cat mergi pe autostrada. De exemplu la un drum Grecia dus-intors am avut 6.2 l/100 km cu A/C pornit tot timpul ( consum la pompa).In oras povestea este diferita. Nu am reusit sa scot sub 10.5% , dar pe distante scurte cu motorul mai mult rece.  A 3-a revizie a costat in jur de 800 ron ( primele 2 au fost gratuite,masina beneficiind de promotie in momentul achizitiei)</p>
<p>Ca si minusuri ar fi balamalele portbagajului (pe sistem Logan) care reduc putin spatiul de incarcare, dar nu semnificativ ( eu am 2 copii pana in 5 ani si nu am avut probleme cu spatiul) si display-ul radio-cd-ului care da senzatia de low cost ( te sfatuiesc sa obtezi pentru navigatie).</p>
<p>Parerea mea este sa testezi masina sa vezi cum te simti in ea. Internetul este plin de experti postaci care vor desfinta orice masina ( mai putin VAG).</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=124821#respond' onclick='return addComment.moveForm( "comment-124821", "124821", "respond", "16314" )' aria-label='Reply to Andrei'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">January 13, 2016</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment even depth-3" id="li-comment-125695" class="clearfix">
     	<div id="comment-125695" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">MIHAI</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Mulțumesc mult Andrei pentru impresiile trăite despre această mașină.<br />
   Urăsc cârcotașii , mai cu seamă fără experiență, care găsesc nod în papură la orice.<br />
   Se spune în viață, că nu-i frumos , ce-i frumos, e frumos , ce-mi place mie !!!<br />
  Nu mai e mult și voi fi deținător  de i 40, am condus în test dryve și ma încântat. Am făcut tot felul de comparații cu similare  ca dotare și preț, dar orice aș face tot aici am rămas, mai cu seamă că între timp au mai făcut mici adăugiri , pe exterior, ( noul i40 ).<br />
     O să vin cu impresiile mele după ce o să le am pe propria mașină.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=125695#respond' onclick='return addComment.moveForm( "comment-125695", "125695", "respond", "16314" )' aria-label='Reply to MIHAI'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">February 5, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
 
   <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-129249" class="clearfix">
     	<div id="comment-129249" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/f4076adc6f93e7752b2cc99d1335b05b?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4076adc6f93e7752b2cc99d1335b05b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Radu</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Salutare tuturor,<br />
Sunt posesorul unui I40 2013-57000km-cutie automata, diesel.<br />
Ce imi place: design, spatiul f.mare atat in fata cat si in spate, silentioasa in mers, cutia de viteze in mod sport.<br />
Ce nu imi place: lipsa spatiilor de depozitare (care sunt, sunt putine si mici), interiorul portbagajului (senzatia de ieftin precum si lipsa spatiilor pt diverse chestii pe care le mai tii acolo), display-ul si culoarea unitatii audio (senzatia de ieftin), zonele lucioase de pe bord (se zgaraie usor si raman urme), pielea de pe volan (s-a uzat), computerul de bord (sarac in informatii), lipsa senzorilor de parcare (chiar daca are camera de mers inapoi).<br />
Nu vad rostul unui odometru trip A si trip B, atat timp cat informatiile computerului de bord nu sunt asignate separat acestor 2 trip-uri.<br />
Consum: ultimii 2800 km (mixt, dar nu in Bucuresti) cca 5,8 %. Nu mi se pare mare, dar putea fi mai mic. Cel mai mic consum (4,6%) l-am inregistrat pe distanta Constanta-Bacau, dar am mers legal, fara a depasi 110 km/h, condus anticipativ, fara accelerari/decelerari bruste.<br />
Directia are un feedback usor artificial la viteze mari (peste 140 km/h).<br />
Nu ma pot plange de greieri, dar mai aud cate unul, cateodata, in partea dreapta a bordului, langa parbriz.<br />
Pare o masina greoaie, dar e mult mai sprintena decat Insignia (cealalta masina).<br />
Costurile mari cu reviziile obligatorii la reprezentanta (1200 lei, ulei +filtre). Si celelalte consumabile sunt comparabile cu cele ale masinilor premium.<br />
Incearca sa para masina de executiv de multinationala, dar&#8230; nu este :).</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=129249#respond' onclick='return addComment.moveForm( "comment-129249", "129249", "respond", "16314" )' aria-label='Reply to Radu'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">May 4, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment even thread-even depth-1" id="li-comment-135911" class="clearfix">
     	<div id="comment-135911" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">MIHAI</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Din iulie am achiziționat modelul  Noul i40, varianta de echipare cutie manuală, Supreme +. Deocamdată am doar 2000 km, și sunt foarte încântat fără a face un drum lung, eventual cu autostradă, ca să-i pot face testări de consum. Eu zic să ținem aproape, eventual cine se pricepe mai bine , să facă un  centru de discuție , ca și un club al posesorilor de i40.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=135911#respond' onclick='return addComment.moveForm( "comment-135911", "135911", "respond", "16314" )' aria-label='Reply to MIHAI'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">September 8, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
 
   <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-136423" class="clearfix">
     	<div id="comment-136423" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://2.gravatar.com/avatar/51d139c8c5a606e875d6d46f9520f1f7?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51d139c8c5a606e875d6d46f9520f1f7?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Laurentiu POPESCU</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Din iunie 2016 am achizitionat Noul i40, 1.7CRDi 141 CP 4DR Diesel, Manual, ISG Supreme+ . Am parcurs 7.411 km pana azi. Consumul a fost mare la inceput in regim mixt, insa am ajuns la 5,6 l/100 km. Sper ca la 10.000 km. sa fie asa cum spune producatorul. In general ma incadrez in jurul valorii de 6 l/100 km. Este o masina reusita, care mi-a facut placere sa o conduc pana acum.  Nu am avut nicio problema pana acum. Intr-adevar cum  a mentionat si Robert, stalpii laterali fata, obtureaza vederea in anumite unghiuri , insa nu constituie o problema deosebita cu putina atentie la condus. De asemenea butonul de decuplare sistem ISG nu este ergonomic pozitionat. Este obturat de volan. Sistem de control pentru demararea in panta (HAC) este foarte util si cred ca ar trebui generalizat la toate masinile. De  asemenea cuplu motorului la 1.750 &#8211; 2.500 rpm. este remarcabil.   M-a ajutat in depasiri destul de mult. Este o masina stabila la viraje, la viteze destul de mari. Are o  directie foarte buna. Ma asteptam la o amortizare mai buna, insa este ok. La pretul de achizitie de 22.000 euro (cu REMAT) este o masina foarte reusita in ceea ce priveste dotarile si echiparea. Pana acum sunt foarte multumit. Sa vedem si de aici incolo.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=136423#respond' onclick='return addComment.moveForm( "comment-136423", "136423", "respond", "16314" )' aria-label='Reply to Laurentiu POPESCU'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">September 16, 2016</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment even depth-2" id="li-comment-136473" class="clearfix">
     	<div id="comment-136473" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1240a843c2b858b5f15305b1ea8e1ca9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">MIHAI</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Total de acord cu cele arătate , avem aceiași echipare, zic să nu mai fim cârcotași, că o dată cumpărată mașina nu mai poate fi schimbată, e a noastră, chiar dacă fabricantul ar ține cont de găselnițele noastre, iar viitoarele modele ar fi rectificate, desigur prețul ar fi altul, eu unul sunt satisfăcut de ce am cumpărat, și zic să fim sănătoși si  sa conducem cu plăcere și fără evenimente, masina noastră nouă , Hyundai i 40, care este&#8230;. cea mai bună , mai frumoasă și mai performantă mașină  !!!!!</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/?replytocom=136473#respond' onclick='return addComment.moveForm( "comment-136473", "136473", "respond", "16314" )' aria-label='Reply to MIHAI'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">September 18, 2016</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=16314&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16314' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="370bd07d1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
		<h3 class="widget-title">Get Social</h3>
			<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/#comment-145597">Kia Sportage 1.6l GDi 4&#215;2 Classic</a></li><li class="recentcomments"><span class="comment-author-link">Cosmin Paianu</span> on <a href="http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/#comment-145591">Kia Sportage 1.6l GDi 4&#215;2 Classic</a></li><li class="recentcomments"><span class="comment-author-link">andrei</span> on <a href="http://www.turatii.ro/2017/01/25/toyota-c-hr-1-2t-cvt-4x4-c-lassy-led/#comment-145583">Toyota C-HR 1.2T CVT 4&#215;4 C-LASSY (LED)</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian</span> on <a href="http://www.turatii.ro/2012/01/08/nissan-micra-12l-cvt-acenta/#comment-145582">Nissan Micra 1,2l CVT Acenta</a></li><li class="recentcomments"><span class="comment-author-link">Patryk</span> on <a href="http://www.turatii.ro/2015/12/18/hyundai-i40-1-7l-crdi-7dct-supreme/#comment-145577">Hyundai i40 1.7l CRDi 7DCT Supreme+</a></li><li class="recentcomments"><span class="comment-author-link">julius</span> on <a href="http://www.turatii.ro/2016/08/17/kia-sportage-1-6l-t-gdi-dct-4x4-gt-line/#comment-145544">Kia Sportage 1.6l T-GDi DCT 4&#215;4 GT Line</a></li><li class="recentcomments"><span class="comment-author-link">Marian</span> on <a href="http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/#comment-145539">Kia Sportage 1.6l GDi 4&#215;2 Classic</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2015/11/11/dacia-duster-1-2l-tce-4x4-laureate/#comment-145517">Dacia Duster 1.2l TCe 4&#215;4 Laureate</a></li></ul></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Mazda CX-5 | Peugeot 2008 | Honda Civic | Dacia Dokker Stepway | Peugeot 3008 | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLC | Suzuki Swift | Nissan Navara | Ford Ranger | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cel.ro/anvelope/" title="Anvelope cauciucuri">Anvelope cauciucuri</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="http://www.olightromania.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.turatii.ro/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.turatii.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.turatii.ro/">RSS Feed</a></h3><ul><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/25/toyota-c-hr-1-2t-cvt-4x4-c-lassy-led/'>Toyota C-HR 1.2T CVT 4×4 C-LASSY (LED)</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/16/renault-kadjar-1-2l-tce-edc7-intens/'>Renault Kadjar 1.2l TCe EDC7 Intens</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/'>Renault Megane Estate 1.6l dCi Intens</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/24/kia-sportage-1-6l-gdi-4x2-classic/'>Kia Sportage 1.6l GDi 4×2 Classic</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/20/5-stele-pentru-gama-de-becuri-auto-philips-vision-racing/'>5 stele pentru gama de becuri auto Philips Vision Racing</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/20/nokian-tyres-lanseaza-serviciul-snapskan-pentru-scanarea-anvelopelor/'>Nokian Tyres lansează serviciul „SnapSkan” pentru scanarea anvelopelor</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/16/academia-titi-aur-lanseaza-campania-sociala-viata-e-a-ta/'>Academia Titi Aur lanseaza Campania sociala “ViATA e a ta”</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/14/francisc-kasziba-este-mecanicul-anului-in-romania%E2%80%A8/'>Francisc Kasziba este Mecanicul Anului în România! </a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/14/un-client-din-romania-a-cumparat-duster-ul-cu-numarul-1-000-000-produs-la-mioveni/'>Un client din România a cumparat Duster-ul cu numărul 1 000 000 produs la Mioveni</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2016/12/14/prima-echipa-romaneasca-de-anduranta-a-prezentat-programul-competitional-pentru-2017/'>Prima echipă românească de anduranță a prezentat programul competițional pentru 2017</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.turatii.ro/tag/0-100/' class='tag-link-2350 tag-link-position-1' title='213 topics' style='font-size: 20.0615384615pt;'>0-100</a>
<a href='http://www.turatii.ro/tag/4x4/' class='tag-link-21 tag-link-position-2' title='82 topics' style='font-size: 11.2307692308pt;'>4x4</a>
<a href='http://www.turatii.ro/tag/acceleratie/' class='tag-link-1914 tag-link-position-3' title='186 topics' style='font-size: 18.7692307692pt;'>acceleratie</a>
<a href='http://www.turatii.ro/tag/aerodinamica/' class='tag-link-145 tag-link-position-4' title='82 topics' style='font-size: 11.2307692308pt;'>aerodinamica</a>
<a href='http://www.turatii.ro/tag/audio/' class='tag-link-335 tag-link-position-5' title='67 topics' style='font-size: 9.29230769231pt;'>audio</a>
<a href='http://www.turatii.ro/tag/auto/' class='tag-link-414 tag-link-position-6' title='61 topics' style='font-size: 8.43076923077pt;'>auto</a>
<a href='http://www.turatii.ro/tag/benzina/' class='tag-link-399 tag-link-position-7' title='109 topics' style='font-size: 13.8153846154pt;'>benzina</a>
<a href='http://www.turatii.ro/tag/bmw/' class='tag-link-276 tag-link-position-8' title='75 topics' style='font-size: 10.3692307692pt;'>BMW</a>
<a href='http://www.turatii.ro/tag/claxon/' class='tag-link-3778 tag-link-position-9' title='123 topics' style='font-size: 14.8923076923pt;'>claxon</a>
<a href='http://www.turatii.ro/tag/consum/' class='tag-link-85 tag-link-position-10' title='240 topics' style='font-size: 21.1384615385pt;'>consum</a>
<a href='http://www.turatii.ro/tag/dacia/' class='tag-link-19 tag-link-position-11' title='89 topics' style='font-size: 11.8769230769pt;'>dacia</a>
<a href='http://www.turatii.ro/tag/design/' class='tag-link-203 tag-link-position-12' title='80 topics' style='font-size: 11.0153846154pt;'>design</a>
<a href='http://www.turatii.ro/tag/diesel/' class='tag-link-117 tag-link-position-13' title='163 topics' style='font-size: 17.4769230769pt;'>diesel</a>
<a href='http://www.turatii.ro/tag/drive-test/' class='tag-link-2804 tag-link-position-14' title='135 topics' style='font-size: 15.7538461538pt;'>drive-test</a>
<a href='http://www.turatii.ro/tag/faruri/' class='tag-link-89 tag-link-position-15' title='158 topics' style='font-size: 17.2615384615pt;'>faruri</a>
<a href='http://www.turatii.ro/tag/ford/' class='tag-link-198 tag-link-position-16' title='74 topics' style='font-size: 10.3692307692pt;'>Ford</a>
<a href='http://www.turatii.ro/tag/franare/' class='tag-link-88 tag-link-position-17' title='132 topics' style='font-size: 15.5384615385pt;'>franare</a>
<a href='http://www.turatii.ro/tag/hyundai/' class='tag-link-316 tag-link-position-18' title='88 topics' style='font-size: 11.8769230769pt;'>hyundai</a>
<a href='http://www.turatii.ro/tag/insonorizare/' class='tag-link-256 tag-link-position-19' title='137 topics' style='font-size: 15.9692307692pt;'>insonorizare</a>
<a href='http://www.turatii.ro/tag/interior/' class='tag-link-238 tag-link-position-20' title='222 topics' style='font-size: 20.4923076923pt;'>interior</a>
<a href='http://www.turatii.ro/tag/jante/' class='tag-link-211 tag-link-position-21' title='168 topics' style='font-size: 17.9076923077pt;'>jante</a>
<a href='http://www.turatii.ro/tag/led/' class='tag-link-1078 tag-link-position-22' title='69 topics' style='font-size: 9.72307692308pt;'>LED</a>
<a href='http://www.turatii.ro/tag/mercedes-benz/' class='tag-link-420 tag-link-position-23' title='62 topics' style='font-size: 8.64615384615pt;'>Mercedes Benz</a>
<a href='http://www.turatii.ro/tag/modularitate/' class='tag-link-2022 tag-link-position-24' title='129 topics' style='font-size: 15.3230769231pt;'>modularitate</a>
<a href='http://www.turatii.ro/tag/motor/' class='tag-link-192 tag-link-position-25' title='240 topics' style='font-size: 21.1384615385pt;'>motor</a>
<a href='http://www.turatii.ro/tag/motorina/' class='tag-link-418 tag-link-position-26' title='66 topics' style='font-size: 9.29230769231pt;'>motorina</a>
<a href='http://www.turatii.ro/tag/pneuri/' class='tag-link-47 tag-link-position-27' title='179 topics' style='font-size: 18.5538461538pt;'>pneuri</a>
<a href='http://www.turatii.ro/tag/portbagaj/' class='tag-link-1812 tag-link-position-28' title='210 topics' style='font-size: 19.8461538462pt;'>portbagaj</a>
<a href='http://www.turatii.ro/tag/renault/' class='tag-link-14 tag-link-position-29' title='67 topics' style='font-size: 9.29230769231pt;'>renault</a>
<a href='http://www.turatii.ro/tag/robert-adam/' class='tag-link-1030 tag-link-position-30' title='261 topics' style='font-size: 22pt;'>Robert Adam</a>
<a href='http://www.turatii.ro/tag/romania/' class='tag-link-51 tag-link-position-31' title='91 topics' style='font-size: 12.0923076923pt;'>romania</a>
<a href='http://www.turatii.ro/tag/roti/' class='tag-link-245 tag-link-position-32' title='136 topics' style='font-size: 15.9692307692pt;'>roti</a>
<a href='http://www.turatii.ro/tag/service/' class='tag-link-56 tag-link-position-33' title='59 topics' style='font-size: 8.21538461538pt;'>service</a>
<a href='http://www.turatii.ro/tag/spatiu/' class='tag-link-1040 tag-link-position-34' title='189 topics' style='font-size: 18.9846153846pt;'>spatiu</a>
<a href='http://www.turatii.ro/tag/sport/' class='tag-link-210 tag-link-position-35' title='58 topics' style='font-size: 8pt;'>sport</a>
<a href='http://www.turatii.ro/tag/stopuri/' class='tag-link-164 tag-link-position-36' title='130 topics' style='font-size: 15.5384615385pt;'>stopuri</a>
<a href='http://www.turatii.ro/tag/tehnologie/' class='tag-link-264 tag-link-position-37' title='151 topics' style='font-size: 16.8307692308pt;'>tehnologie</a>
<a href='http://www.turatii.ro/tag/test/' class='tag-link-18 tag-link-position-38' title='72 topics' style='font-size: 9.93846153846pt;'>test</a>
<a href='http://www.turatii.ro/tag/toyota/' class='tag-link-23 tag-link-position-39' title='68 topics' style='font-size: 9.50769230769pt;'>toyota</a>
<a href='http://www.turatii.ro/tag/transmisie/' class='tag-link-248 tag-link-position-40' title='139 topics' style='font-size: 16.1846153846pt;'>transmisie</a>
<a href='http://www.turatii.ro/tag/turatii/' class='tag-link-282 tag-link-position-41' title='245 topics' style='font-size: 21.3538461538pt;'>turatii</a>
<a href='http://www.turatii.ro/tag/turbo/' class='tag-link-15 tag-link-position-42' title='88 topics' style='font-size: 11.8769230769pt;'>turbo</a>
<a href='http://www.turatii.ro/tag/viteza/' class='tag-link-262 tag-link-position-43' title='206 topics' style='font-size: 19.8461538462pt;'>viteza</a>
<a href='http://www.turatii.ro/tag/volan/' class='tag-link-221 tag-link-position-44' title='138 topics' style='font-size: 15.9692307692pt;'>volan</a>
<a href='http://www.turatii.ro/tag/zgomot/' class='tag-link-1871 tag-link-position-45' title='164 topics' style='font-size: 17.6923076923pt;'>zgomot</a></div>
</aside>
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Other",
		"size": "300x250",
		"orderID": "0", "segmentID": "191773", "adID" : "688264"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->


	</div><!-- #secondary -->

	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":true,"textBtns":false,"oneSet":true,"showfblike":false};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2017 Turatii.ro. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<script type="text/javascript">
			// <![CDATA[
			cc.initialise({
				cookies: {
							social: {
								title: 'Social Media',
								description: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
								link: ''
							},
						
							analytics: {
								title: 'Analytics',
								description: 'We anonymously measure your use of this website to improve your experience.',
								link: ''
							},
						
							advertising: {
								title: 'Advertising',
								description: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
								link: ''
							},
						},
				settings: {refreshOnConsent: true,style: "light",bannerPosition: "bottom",tagPosition: "",consenttype: "implicit",hideprivacysettingstab: true,}
			});
			// ]]>
			
			jQuery(document).ready(function() {
			
				check_cc();
				
			});
			
			function check_cc(){
			
				console.log('checking');
			
				if(jQuery('#cc-notification-logo').length > 0){
			
					add_logo();
				
				}else{
				
					setTimeout(check_cc, 200);
					
					console.log('set timeout');
				
				}
			
			}
			
			function add_logo(){
			
				jQuery('#cc-notification-permissions').append('<a id="fcw_logo" class="" target="_blank" href="http://fishcantwhistle.com" title="WordPress Plugin by FCW" style="position: absolute;bottom: 16px;right: 88px;"><img src="http://www.turatii.ro/wp-content/plugins/cookie-confirm/logo.png" /></a>');
				
				jQuery('#cc-notification-logo').css('width', '32px');
			
			}

			</script><script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.2'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>