<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Mazda 3 Sedan G120 2.0l Attraction | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//assets.cookieconsent.silktide.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Mazda 3 Sedan G120 2.0l Attraction Comments Feed" href="http://www.turatii.ro/2017/02/24/mazda-3-sedan-g120-2-0l-attraction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_consent-css'  href='http://assets.cookieconsent.silktide.com/current/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.cookieconsent.silktide.com/current/plugin.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fabrica Ford de la Craiova se pregătește pentru lansarea producției noului model EcoSport' href='http://www.turatii.ro/2017/02/16/fabrica-ford-de-la-craiova-se-pregateste-pentru-lansarea-productiei-noului-model-ecosport/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.turatii.ro/2017/02/24/mazda-3-sedan-g120-2-0l-attraction/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=17357' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2017%2F02%2F24%2Fmazda-3-sedan-g120-2-0l-attraction%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2017%2F02%2F24%2Fmazda-3-sedan-g120-2-0l-attraction%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
	<style type='text/css'>
div#shNavBar a {color: cccccc;}
div#shNavBar {background-color:3e3e3e;}
div#shNavBar {color:999999;}
div#shShutter{background-color:000000;opacity:0.8;filter:alpha(opacity=80);}
div#shDisplay div#shTitle {color:ffffff;}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />
</head>

<body class="post-template-default single single-post postid-17357 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "191772", "adID" : "688252"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/cars/">Cars</a> <li class="divider">/</li> <li class="active">Mazda 3 Sedan G120 2.0l Attraction</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-17357" class="post__holder post-17357 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-0-100 tag-2-0l tag-acceleratie tag-aerodinamica tag-attraction tag-benzina tag-claxon tag-consum tag-drive-test tag-faruri tag-franare tag-g120 tag-insonorizare tag-interior tag-jante tag-led tag-mazda-3-sedan tag-modularitate tag-motor tag-pneuri tag-portbagaj tag-robert-adam tag-roti tag-spatiu tag-stopuri tag-tehnologie tag-transmisie tag-turatii tag-viteza tag-volan tag-zgomot">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="http://www.turatii.ro/wp-content/uploads/2017/02/Mazda-3-Sedan-G120-2.0l-Attraction-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Mazda 3 Sedan G120 2.0l Attraction" srcset="http://www.turatii.ro/wp-content/uploads/2017/02/Mazda-3-Sedan-G120-2.0l-Attraction-762x360.jpg 762w, http://www.turatii.ro/wp-content/uploads/2017/02/Mazda-3-Sedan-G120-2.0l-Attraction-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Mazda 3 Sedan G120 2.0l Attraction</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/robert-adam/" title="Posts by Robert Adam" rel="author">Robert Adam</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2017-02-24T21:39:12">24/02/2017</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2017/02/24/mazda-3-sedan-g120-2-0l-attraction/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p>Mazda 3 a primit un facelift la sfarsitul anului 2016, cu restilizari ale exteriorului, echipamente noi, insonorizare suplimentara si suspensie recalibrata pentru a lucra eficient cu noul sistem G-Vectoring Control dezvoltat de producatorul nipon.</p>
<p>Din ce am observat, comportamentul masinii se schimba destul de radical, in bine, sistemul G-VC in functionare are mai multe efecte, minimizeaza anumite miscari ale caroseriei, in asa fel incat pasagerii se simt mult mai confortabil, in timp ce dinamica e superioara, printr-o asezare &#8220;studiata&#8221; pe viraje.</p>
<p>Si la interior modificarile sunt de efect, a disparut frana de mana si s-a eliberat astfel un spatiu suplimentar pe consola centrala inferioara, senzatia de spatiu care s-a creat este impresionanta. </p>
<p>Au ramas insa si unele aspecte mai putin placute: zgomotul la rotirea volanului din capat in capat si oglinzile retrovizoare impreuna cu stalpii parbrizului dau niste zone de vizibilitate redusa care pot sa deranjeze.</p>
<p>Ca prezenta scenica si optiune de cumparare, Mazda 3 Sedan ramane un autovehicul competitiv, cu aerodinamica deosebita, Cx 0.26, sincer si pretul mi se pare destul de bun in versiunea Attraction, iar motorizarea 2l de 120 CP se descurca foarte bine cu o caroserie relativ usoara.</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/g5rdgLF_X7E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/hlJDJE1U5GY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/Ej0SS1x3X7E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/ZyB7dtL4JVk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/0-100/" rel="tag">0-100</a> <a href="http://www.turatii.ro/tag/2-0l/" rel="tag">2.0l</a> <a href="http://www.turatii.ro/tag/acceleratie/" rel="tag">acceleratie</a> <a href="http://www.turatii.ro/tag/aerodinamica/" rel="tag">aerodinamica</a> <a href="http://www.turatii.ro/tag/attraction/" rel="tag">Attraction</a> <a href="http://www.turatii.ro/tag/benzina/" rel="tag">benzina</a> <a href="http://www.turatii.ro/tag/claxon/" rel="tag">claxon</a> <a href="http://www.turatii.ro/tag/consum/" rel="tag">consum</a> <a href="http://www.turatii.ro/tag/drive-test/" rel="tag">drive-test</a> <a href="http://www.turatii.ro/tag/faruri/" rel="tag">faruri</a> <a href="http://www.turatii.ro/tag/franare/" rel="tag">franare</a> <a href="http://www.turatii.ro/tag/g120/" rel="tag">G120</a> <a href="http://www.turatii.ro/tag/insonorizare/" rel="tag">insonorizare</a> <a href="http://www.turatii.ro/tag/interior/" rel="tag">interior</a> <a href="http://www.turatii.ro/tag/jante/" rel="tag">jante</a> <a href="http://www.turatii.ro/tag/led/" rel="tag">LED</a> <a href="http://www.turatii.ro/tag/mazda-3-sedan/" rel="tag">Mazda 3 Sedan</a> <a href="http://www.turatii.ro/tag/modularitate/" rel="tag">modularitate</a> <a href="http://www.turatii.ro/tag/motor/" rel="tag">motor</a> <a href="http://www.turatii.ro/tag/pneuri/" rel="tag">pneuri</a> <a href="http://www.turatii.ro/tag/portbagaj/" rel="tag">portbagaj</a> <a href="http://www.turatii.ro/tag/robert-adam/" rel="tag">Robert Adam</a> <a href="http://www.turatii.ro/tag/roti/" rel="tag">roti</a> <a href="http://www.turatii.ro/tag/spatiu/" rel="tag">spatiu</a> <a href="http://www.turatii.ro/tag/stopuri/" rel="tag">stopuri</a> <a href="http://www.turatii.ro/tag/tehnologie/" rel="tag">tehnologie</a> <a href="http://www.turatii.ro/tag/transmisie/" rel="tag">transmisie</a> <a href="http://www.turatii.ro/tag/turatii/" rel="tag">turatii</a> <a href="http://www.turatii.ro/tag/viteza/" rel="tag">viteza</a> <a href="http://www.turatii.ro/tag/volan/" rel="tag">volan</a> <a href="http://www.turatii.ro/tag/zgomot/" rel="tag">zgomot</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2017/02/16/fabrica-ford-de-la-craiova-se-pregateste-pentru-lansarea-productiei-noului-model-ecosport/" rel="prev"><span>Fabrica Ford de la Craiova se pregătește pentru lansarea producției noului model EcoSport</span></a>    </div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/02/12/noua-generatie-hyundai-i30-a-fost-lansata-in-romania/" title="Noua generatie Hyundai i30 a fost lansata in Romania"><img src="http://www.turatii.ro/wp-content/uploads/2017/02/New-Generation-Hyundai-i30-2017-front-160x160.jpg" alt="Noua generatie Hyundai i30 a fost lansata in Romania" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/02/12/noua-generatie-hyundai-i30-a-fost-lansata-in-romania/" > Noua generatie Hyundai i30 a fost lansata in Romania </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/02/06/mazda-cx-5-22l-cd150-4x4-takumi/" title="Mazda CX-5 2,2l CD150 4&#215;4 TAKUMI"><img src="http://www.turatii.ro/wp-content/uploads/2017/01/Mazda-CX-5-2.2l-CD150-4x4-TAKUMI-160x160.jpg" alt="Mazda CX-5 2,2l CD150 4&#215;4 TAKUMI" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/02/06/mazda-cx-5-22l-cd150-4x4-takumi/" > Mazda CX-5 2,2l CD150 4&#215;4 TAKUMI </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/02/01/bridgestone-lanseaza-noua-anvelopa-firestone-roadhawk/" title="Bridgestone lansează noua anvelopă Firestone Roadhawk"><img src="http://www.turatii.ro/wp-content/uploads/2017/02/firestone-roadhawk-160x160.jpg" alt="Bridgestone lansează noua anvelopă Firestone Roadhawk" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/02/01/bridgestone-lanseaza-noua-anvelopa-firestone-roadhawk/" > Bridgestone lansează noua anvelopă Firestone Roadhawk </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/02/01/nokian-flancurile-ranforsate-cu-aramida-protectie-suplimentara-pentru-anvelope/" title="Nokian: flancurile ranforsate cu aramida, protectie suplimentara pentru anvelope"><img src="http://www.turatii.ro/wp-content/uploads/2017/02/Nokian-Aramid-Sidewall-160x160.jpg" alt="Nokian: flancurile ranforsate cu aramida, protectie suplimentara pentru anvelope" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/02/01/nokian-flancurile-ranforsate-cu-aramida-protectie-suplimentara-pentru-anvelope/" > Nokian: flancurile ranforsate cu aramida, protectie suplimentara pentru anvelope </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/mazda-3-sedan-g120-2-0l-attraction/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=17357&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df922ac869" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
		<h3 class="widget-title">Get Social</h3>
			<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">kim_vl</span> on <a href="http://www.turatii.ro/2015/12/31/suzuki-vitara-s-1-4-boosterjet-at-allgrip/#comment-147434">Suzuki Vitara S 1.4 Boosterjet AT ALLGRIP</a></li><li class="recentcomments"><span class="comment-author-link">Erno Baczoni</span> on <a href="http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/#comment-147422">Renault Megane Estate 1.6l dCi Intens</a></li><li class="recentcomments"><span class="comment-author-link">florin</span> on <a href="http://www.turatii.ro/2016/08/17/kia-sportage-1-6l-t-gdi-dct-4x4-gt-line/#comment-147416">Kia Sportage 1.6l T-GDi DCT 4&#215;4 GT Line</a></li><li class="recentcomments"><span class="comment-author-link">Alex B</span> on <a href="http://www.turatii.ro/2015/12/31/suzuki-vitara-s-1-4-boosterjet-at-allgrip/#comment-147383">Suzuki Vitara S 1.4 Boosterjet AT ALLGRIP</a></li><li class="recentcomments"><span class="comment-author-link">manolache ionut</span> on <a href="http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/#comment-147381">Renault Megane Estate 1.6l dCi Intens</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Kalos' rel='external nofollow' class='url'>Gaba</a></span> on <a href="http://www.turatii.ro/2005/01/01/chevrolet-kalos-14l-8v/#comment-147364">Chevrolet Kalos 1,4l 8V</a></li><li class="recentcomments"><span class="comment-author-link">Ovidiu</span> on <a href="http://www.turatii.ro/2016/04/09/suzuki-vitara-s-1-4l-boosterjet-allgrip/#comment-147359">Suzuki Vitara S 1.4l BoosterJet ALLGRIP</a></li><li class="recentcomments"><span class="comment-author-link">Rusinaru ovidiu</span> on <a href="http://www.turatii.ro/2015/12/31/suzuki-vitara-s-1-4-boosterjet-at-allgrip/#comment-147195">Suzuki Vitara S 1.4 Boosterjet AT ALLGRIP</a></li></ul></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Ford Kuga | Mazda 6 | Renault Megane Sedan | Peugeot 2008 |  Isuzu D-Max | Honda Civic | Dacia Dokker Stepway | Dacia Duster EDC | Peugeot 3008 | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLC | Suzuki Swift | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cel.ro/anvelope/" title="Anvelope cauciucuri">Anvelope cauciucuri</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="http://www.olightromania.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.turatii.ro/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.turatii.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.turatii.ro/">RSS Feed</a></h3><ul><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/24/mazda-3-sedan-g120-2-0l-attraction/'>Mazda 3 Sedan G120 2.0l Attraction</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/16/fabrica-ford-de-la-craiova-se-pregateste-pentru-lansarea-productiei-noului-model-ecosport/'>Fabrica Ford de la Craiova se pregătește pentru lansarea producției noului model EcoSport</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/16/nokian-hakkapeliitta-44-pneul-pentru-conditii-extreme-de-iarna/'>Nokian Hakkapeliitta 44 – pneul pentru conditii extreme de iarna</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/12/noua-generatie-hyundai-i30-a-fost-lansata-in-romania/'>Noua generatie Hyundai i30 a fost lansata in Romania</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/06/mazda-cx-5-22l-cd150-4x4-takumi/'>Mazda CX-5 2,2l CD150 4×4 TAKUMI</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/01/bridgestone-lanseaza-noua-anvelopa-firestone-roadhawk/'>Bridgestone lansează noua anvelopă Firestone Roadhawk</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/02/01/nokian-flancurile-ranforsate-cu-aramida-protectie-suplimentara-pentru-anvelope/'>Nokian: flancurile ranforsate cu aramida, protectie suplimentara pentru anvelope</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/25/toyota-c-hr-1-2t-cvt-4x4-c-lassy-led/'>Toyota C-HR 1.2T CVT 4×4 C-LASSY (LED)</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/16/renault-kadjar-1-2l-tce-edc7-intens/'>Renault Kadjar 1.2l TCe EDC7 Intens</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/01/01/renault-megane-estate-1-6l-dci-intens/'>Renault Megane Estate 1.6l dCi Intens</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.turatii.ro/tag/0-100/' class='tag-link-2350 tag-link-position-1' title='215 topics' style='font-size: 20.0615384615pt;'>0-100</a>
<a href='http://www.turatii.ro/tag/4x4/' class='tag-link-21 tag-link-position-2' title='84 topics' style='font-size: 11.4461538462pt;'>4x4</a>
<a href='http://www.turatii.ro/tag/acceleratie/' class='tag-link-1914 tag-link-position-3' title='188 topics' style='font-size: 18.9846153846pt;'>acceleratie</a>
<a href='http://www.turatii.ro/tag/aerodinamica/' class='tag-link-145 tag-link-position-4' title='83 topics' style='font-size: 11.2307692308pt;'>aerodinamica</a>
<a href='http://www.turatii.ro/tag/audio/' class='tag-link-335 tag-link-position-5' title='67 topics' style='font-size: 9.29230769231pt;'>audio</a>
<a href='http://www.turatii.ro/tag/auto/' class='tag-link-414 tag-link-position-6' title='61 topics' style='font-size: 8.43076923077pt;'>auto</a>
<a href='http://www.turatii.ro/tag/benzina/' class='tag-link-399 tag-link-position-7' title='111 topics' style='font-size: 14.0307692308pt;'>benzina</a>
<a href='http://www.turatii.ro/tag/bmw/' class='tag-link-276 tag-link-position-8' title='75 topics' style='font-size: 10.3692307692pt;'>BMW</a>
<a href='http://www.turatii.ro/tag/claxon/' class='tag-link-3778 tag-link-position-9' title='125 topics' style='font-size: 15.1076923077pt;'>claxon</a>
<a href='http://www.turatii.ro/tag/consum/' class='tag-link-85 tag-link-position-10' title='242 topics' style='font-size: 21.3538461538pt;'>consum</a>
<a href='http://www.turatii.ro/tag/dacia/' class='tag-link-19 tag-link-position-11' title='89 topics' style='font-size: 11.8769230769pt;'>dacia</a>
<a href='http://www.turatii.ro/tag/design/' class='tag-link-203 tag-link-position-12' title='80 topics' style='font-size: 11.0153846154pt;'>design</a>
<a href='http://www.turatii.ro/tag/diesel/' class='tag-link-117 tag-link-position-13' title='165 topics' style='font-size: 17.6923076923pt;'>diesel</a>
<a href='http://www.turatii.ro/tag/drive-test/' class='tag-link-2804 tag-link-position-14' title='137 topics' style='font-size: 15.9692307692pt;'>drive-test</a>
<a href='http://www.turatii.ro/tag/faruri/' class='tag-link-89 tag-link-position-15' title='160 topics' style='font-size: 17.4769230769pt;'>faruri</a>
<a href='http://www.turatii.ro/tag/ford/' class='tag-link-198 tag-link-position-16' title='75 topics' style='font-size: 10.3692307692pt;'>Ford</a>
<a href='http://www.turatii.ro/tag/franare/' class='tag-link-88 tag-link-position-17' title='135 topics' style='font-size: 15.7538461538pt;'>franare</a>
<a href='http://www.turatii.ro/tag/hyundai/' class='tag-link-316 tag-link-position-18' title='89 topics' style='font-size: 11.8769230769pt;'>hyundai</a>
<a href='http://www.turatii.ro/tag/insonorizare/' class='tag-link-256 tag-link-position-19' title='139 topics' style='font-size: 16.1846153846pt;'>insonorizare</a>
<a href='http://www.turatii.ro/tag/interior/' class='tag-link-238 tag-link-position-20' title='224 topics' style='font-size: 20.4923076923pt;'>interior</a>
<a href='http://www.turatii.ro/tag/jante/' class='tag-link-211 tag-link-position-21' title='170 topics' style='font-size: 17.9076923077pt;'>jante</a>
<a href='http://www.turatii.ro/tag/led/' class='tag-link-1078 tag-link-position-22' title='70 topics' style='font-size: 9.72307692308pt;'>LED</a>
<a href='http://www.turatii.ro/tag/mercedes-benz/' class='tag-link-420 tag-link-position-23' title='62 topics' style='font-size: 8.64615384615pt;'>Mercedes Benz</a>
<a href='http://www.turatii.ro/tag/modularitate/' class='tag-link-2022 tag-link-position-24' title='131 topics' style='font-size: 15.5384615385pt;'>modularitate</a>
<a href='http://www.turatii.ro/tag/motor/' class='tag-link-192 tag-link-position-25' title='242 topics' style='font-size: 21.3538461538pt;'>motor</a>
<a href='http://www.turatii.ro/tag/motorina/' class='tag-link-418 tag-link-position-26' title='66 topics' style='font-size: 9.29230769231pt;'>motorina</a>
<a href='http://www.turatii.ro/tag/pneuri/' class='tag-link-47 tag-link-position-27' title='182 topics' style='font-size: 18.5538461538pt;'>pneuri</a>
<a href='http://www.turatii.ro/tag/portbagaj/' class='tag-link-1812 tag-link-position-28' title='212 topics' style='font-size: 20.0615384615pt;'>portbagaj</a>
<a href='http://www.turatii.ro/tag/renault/' class='tag-link-14 tag-link-position-29' title='67 topics' style='font-size: 9.29230769231pt;'>renault</a>
<a href='http://www.turatii.ro/tag/robert-adam/' class='tag-link-1030 tag-link-position-30' title='263 topics' style='font-size: 22pt;'>Robert Adam</a>
<a href='http://www.turatii.ro/tag/romania/' class='tag-link-51 tag-link-position-31' title='92 topics' style='font-size: 12.3076923077pt;'>romania</a>
<a href='http://www.turatii.ro/tag/roti/' class='tag-link-245 tag-link-position-32' title='138 topics' style='font-size: 15.9692307692pt;'>roti</a>
<a href='http://www.turatii.ro/tag/service/' class='tag-link-56 tag-link-position-33' title='59 topics' style='font-size: 8.21538461538pt;'>service</a>
<a href='http://www.turatii.ro/tag/spatiu/' class='tag-link-1040 tag-link-position-34' title='191 topics' style='font-size: 18.9846153846pt;'>spatiu</a>
<a href='http://www.turatii.ro/tag/sport/' class='tag-link-210 tag-link-position-35' title='58 topics' style='font-size: 8pt;'>sport</a>
<a href='http://www.turatii.ro/tag/stopuri/' class='tag-link-164 tag-link-position-36' title='132 topics' style='font-size: 15.5384615385pt;'>stopuri</a>
<a href='http://www.turatii.ro/tag/tehnologie/' class='tag-link-264 tag-link-position-37' title='153 topics' style='font-size: 17.0461538462pt;'>tehnologie</a>
<a href='http://www.turatii.ro/tag/test/' class='tag-link-18 tag-link-position-38' title='72 topics' style='font-size: 9.93846153846pt;'>test</a>
<a href='http://www.turatii.ro/tag/toyota/' class='tag-link-23 tag-link-position-39' title='68 topics' style='font-size: 9.50769230769pt;'>toyota</a>
<a href='http://www.turatii.ro/tag/transmisie/' class='tag-link-248 tag-link-position-40' title='141 topics' style='font-size: 16.1846153846pt;'>transmisie</a>
<a href='http://www.turatii.ro/tag/turatii/' class='tag-link-282 tag-link-position-41' title='247 topics' style='font-size: 21.3538461538pt;'>turatii</a>
<a href='http://www.turatii.ro/tag/turbo/' class='tag-link-15 tag-link-position-42' title='88 topics' style='font-size: 11.8769230769pt;'>turbo</a>
<a href='http://www.turatii.ro/tag/viteza/' class='tag-link-262 tag-link-position-43' title='208 topics' style='font-size: 19.8461538462pt;'>viteza</a>
<a href='http://www.turatii.ro/tag/volan/' class='tag-link-221 tag-link-position-44' title='140 topics' style='font-size: 16.1846153846pt;'>volan</a>
<a href='http://www.turatii.ro/tag/zgomot/' class='tag-link-1871 tag-link-position-45' title='166 topics' style='font-size: 17.6923076923pt;'>zgomot</a></div>
</aside>
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Other",
		"size": "300x250",
		"orderID": "0", "segmentID": "191773", "adID" : "688264"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->


	</div><!-- #secondary -->

	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":true,"textBtns":false,"oneSet":true,"showfblike":false};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2017 Turatii.ro. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<script type="text/javascript">
			// <![CDATA[
			cc.initialise({
				cookies: {
							social: {
								title: 'Social Media',
								description: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
								link: ''
							},
						
							analytics: {
								title: 'Analytics',
								description: 'We anonymously measure your use of this website to improve your experience.',
								link: ''
							},
						
							advertising: {
								title: 'Advertising',
								description: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
								link: ''
							},
						},
				settings: {refreshOnConsent: true,style: "light",bannerPosition: "bottom",tagPosition: "",consenttype: "implicit",hideprivacysettingstab: true,}
			});
			// ]]>
			
			jQuery(document).ready(function() {
			
				check_cc();
				
			});
			
			function check_cc(){
			
				console.log('checking');
			
				if(jQuery('#cc-notification-logo').length > 0){
			
					add_logo();
				
				}else{
				
					setTimeout(check_cc, 200);
					
					console.log('set timeout');
				
				}
			
			}
			
			function add_logo(){
			
				jQuery('#cc-notification-permissions').append('<a id="fcw_logo" class="" target="_blank" href="http://fishcantwhistle.com" title="WordPress Plugin by FCW" style="position: absolute;bottom: 16px;right: 88px;"><img src="http://www.turatii.ro/wp-content/plugins/cookie-confirm/logo.png" /></a>');
				
				jQuery('#cc-notification-logo').css('width', '32px');
			
			}

			</script><script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.2'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>