<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Nissan Micra 0.9l IG-T Tekna | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//assets.cookieconsent.silktide.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Nissan Micra 0.9l IG-T Tekna Comments Feed" href="http://www.turatii.ro/2017/09/02/nissan-micra-0-9l-ig-t-tekna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_consent-css'  href='http://assets.cookieconsent.silktide.com/current/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.cookieconsent.silktide.com/current/plugin.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dacia Duster 2018 &#8211; primele fotografii' href='http://www.turatii.ro/2017/08/30/dacia-duster-2018-primele-fotografii/' />
<link rel='next' title='Noul Ford EcoSport, modelul care se va fabrica la Craiova' href='http://www.turatii.ro/2017/09/05/noul-ford-ecosport-modelul-care-se-va-fabrica-la-craiova/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.turatii.ro/2017/09/02/nissan-micra-0-9l-ig-t-tekna/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=17779' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2017%2F09%2F02%2Fnissan-micra-0-9l-ig-t-tekna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2017%2F09%2F02%2Fnissan-micra-0-9l-ig-t-tekna%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />
</head>

<body class="post-template-default single single-post postid-17779 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/cars/">Cars</a> <li class="divider">/</li> <li class="active">Nissan Micra 0.9l IG-T Tekna</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-17779" class="post__holder post-17779 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-0-100 tag-0-9l-ig-t tag-acceleratie tag-benzina tag-claxon tag-consum tag-drive-test tag-faruri tag-franare tag-insonorizare tag-interior tag-jante tag-micra tag-modularitate tag-motor tag-nissan tag-pneuri tag-portbagaj tag-robert-adam tag-roti tag-spatiu tag-stopuri tag-tehnologie tag-tekna tag-transmisie tag-turatii tag-turbo tag-viteza tag-volan tag-zgomot">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="http://www.turatii.ro/wp-content/uploads/2017/08/Nissan-Micra-0.9l-IG-T-TEKNA-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Nissan Micra 0.9l IG-T TEKNA" srcset="http://www.turatii.ro/wp-content/uploads/2017/08/Nissan-Micra-0.9l-IG-T-TEKNA-762x360.jpg 762w, http://www.turatii.ro/wp-content/uploads/2017/08/Nissan-Micra-0.9l-IG-T-TEKNA-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Nissan Micra 0.9l IG-T Tekna</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/robert-adam/" title="Posts by Robert Adam" rel="author">Robert Adam</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2017-09-02T21:03:30">02/09/2017</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2017/09/02/nissan-micra-0-9l-ig-t-tekna/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p>Nissan Micra avea nevoie de un suflu nou. L-a primit prin platforma comuna cu un model de mare succes, Renault Clio.</p>
<p>Impartind o parte din tehnica, insa avand un design proaspat si echipari diferite de Clio, dar mai putine motorizari si transmisii, incearca sa obtina o felie putin mai nisata din segmentul B.</p>
<p>Cel mai probabil, mai ales privind masina prin prisma pretului, Nissan nu asteapta volume, ci mai degraba fidelizarea clientelei, plus atragerea unui alt fel de cumparator, sa ne amintim de Juke si alte experimente interesante ale brandului nipon.</p>
<p>Nu are difuzoare in portierele spate si nici geamuri actionate electric pentru pasagerii aceleiasi zone, insa vine cu un sistem audio deosebit de interesant, Bose Personal, cu difuzoare in tetiera, in plus culorile si materialele interiorului atrag de la prima privire.</p>
<p>Bine insonorizat, ofera o perceptie complet diferita fata de Clio sau modelele Dacia echipate cu 0,9l TCe, desi practic e acelasi motor, denumit IG-T, comportamentul dinamic al masinii e bun si senzatiile sunt mai sportive decat ai crede din fisa tehnica. </p>
<p>Singurul impediment real pare sa fie pretul, o versiune ca cea din filme se duce intr-o zona destul de indrazneata. Vom vedea pe strazi daca alegerea celor de la Nissan e corecta&#8230;</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/WS1tBLaZRjY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/aYdrfDQG5m8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/Q15O7gUQ32M?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/bFiimwlEbew?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/0-100/" rel="tag">0-100</a> <a href="http://www.turatii.ro/tag/0-9l-ig-t/" rel="tag">0.9l IG-T</a> <a href="http://www.turatii.ro/tag/acceleratie/" rel="tag">acceleratie</a> <a href="http://www.turatii.ro/tag/benzina/" rel="tag">benzina</a> <a href="http://www.turatii.ro/tag/claxon/" rel="tag">claxon</a> <a href="http://www.turatii.ro/tag/consum/" rel="tag">consum</a> <a href="http://www.turatii.ro/tag/drive-test/" rel="tag">drive-test</a> <a href="http://www.turatii.ro/tag/faruri/" rel="tag">faruri</a> <a href="http://www.turatii.ro/tag/franare/" rel="tag">franare</a> <a href="http://www.turatii.ro/tag/insonorizare/" rel="tag">insonorizare</a> <a href="http://www.turatii.ro/tag/interior/" rel="tag">interior</a> <a href="http://www.turatii.ro/tag/jante/" rel="tag">jante</a> <a href="http://www.turatii.ro/tag/micra/" rel="tag">Micra</a> <a href="http://www.turatii.ro/tag/modularitate/" rel="tag">modularitate</a> <a href="http://www.turatii.ro/tag/motor/" rel="tag">motor</a> <a href="http://www.turatii.ro/tag/nissan/" rel="tag">Nissan</a> <a href="http://www.turatii.ro/tag/pneuri/" rel="tag">pneuri</a> <a href="http://www.turatii.ro/tag/portbagaj/" rel="tag">portbagaj</a> <a href="http://www.turatii.ro/tag/robert-adam/" rel="tag">Robert Adam</a> <a href="http://www.turatii.ro/tag/roti/" rel="tag">roti</a> <a href="http://www.turatii.ro/tag/spatiu/" rel="tag">spatiu</a> <a href="http://www.turatii.ro/tag/stopuri/" rel="tag">stopuri</a> <a href="http://www.turatii.ro/tag/tehnologie/" rel="tag">tehnologie</a> <a href="http://www.turatii.ro/tag/tekna/" rel="tag">Tekna</a> <a href="http://www.turatii.ro/tag/transmisie/" rel="tag">transmisie</a> <a href="http://www.turatii.ro/tag/turatii/" rel="tag">turatii</a> <a href="http://www.turatii.ro/tag/turbo/" rel="tag">turbo</a> <a href="http://www.turatii.ro/tag/viteza/" rel="tag">viteza</a> <a href="http://www.turatii.ro/tag/volan/" rel="tag">volan</a> <a href="http://www.turatii.ro/tag/zgomot/" rel="tag">zgomot</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2017/08/30/dacia-duster-2018-primele-fotografii/" rel="prev"><span>Dacia Duster 2018 &#8211; primele fotografii</span></a>    <a href="http://www.turatii.ro/2017/09/05/noul-ford-ecosport-modelul-care-se-va-fabrica-la-craiova/" rel="next"><span>Noul Ford EcoSport, modelul care se va fabrica la Craiova</span></a></div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/09/05/noul-ford-ecosport-modelul-care-se-va-fabrica-la-craiova/" title="Noul Ford EcoSport, modelul care se va fabrica la Craiova"><img src="http://www.turatii.ro/wp-content/uploads/2017/09/FORD_2017_EcoSport_18-160x160.jpg" alt="Noul Ford EcoSport, modelul care se va fabrica la Craiova" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/09/05/noul-ford-ecosport-modelul-care-se-va-fabrica-la-craiova/" > Noul Ford EcoSport, modelul care se va fabrica la Craiova </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/08/18/renault-clio-1-5l-dci-110-mt6-intens/" title="Renault Clio 1.5l dCi 110 MT6 Intens"><img src="http://www.turatii.ro/wp-content/uploads/2017/08/Renault-Clio-1.5l-dCi-110-Intens-160x160.jpg" alt="Renault Clio 1.5l dCi 110 MT6 Intens" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/08/18/renault-clio-1-5l-dci-110-mt6-intens/" > Renault Clio 1.5l dCi 110 MT6 Intens </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/08/11/studiu-anvelopele-premium-mai-sigure-pentru-marea-majoritate-a-europenilor/" title="Studiu: anvelopele premium mai sigure pentru marea majoritate a europenilor"><img src="http://www.turatii.ro/wp-content/uploads/2017/08/Nokian_Tyres-160x160.jpg" alt="Studiu: anvelopele premium mai sigure pentru marea majoritate a europenilor" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/08/11/studiu-anvelopele-premium-mai-sigure-pentru-marea-majoritate-a-europenilor/" > Studiu: anvelopele premium mai sigure pentru marea majoritate a europenilor </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2017/08/05/honda-civic-sedan-1-5l-vtec-turbo-cvt-elegance/" title="Honda Civic Sedan 1.5l VTEC TURBO CVT ELEGANCE"><img src="http://www.turatii.ro/wp-content/uploads/2017/07/Honda-Civic-Sedan-1.5l-VTEC-TURBO-CVT-ELEGANCE-160x160.jpg" alt="Honda Civic Sedan 1.5l VTEC TURBO CVT ELEGANCE" /></a>
							</figure>
												<a href="http://www.turatii.ro/2017/08/05/honda-civic-sedan-1-5l-vtec-turbo-cvt-elegance/" > Honda Civic Sedan 1.5l VTEC TURBO CVT ELEGANCE </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/02/nissan-micra-0-9l-ig-t-tekna/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=17779&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e531a7992" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
		<h3 class="widget-title">Get Social</h3>
			<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><!-- ADSF ADSFBCKGIF1 sati:--><br />
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script><br />
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Other",
		"size": "300x250",
		"orderID": "0", "segmentID": "196369", "adID" : "709046"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script><br />
<!-- End--></p>
</div>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">tudor</span> on <a href="http://www.turatii.ro/2016/08/17/kia-sportage-1-6l-t-gdi-dct-4x4-gt-line/#comment-159710">Kia Sportage 1.6l T-GDi DCT 4&#215;4 GT Line</a></li><li class="recentcomments"><span class="comment-author-link">Victor</span> on <a href="http://www.turatii.ro/2016/11/27/noul-peugeot-3008-suv-cu-tehnologie-avansata/#comment-159674">Noul PEUGEOT 3008: SUV cu tehnologie avansată</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2016/08/17/kia-sportage-1-6l-t-gdi-dct-4x4-gt-line/#comment-159673">Kia Sportage 1.6l T-GDi DCT 4&#215;4 GT Line</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2016/11/27/noul-peugeot-3008-suv-cu-tehnologie-avansata/#comment-159672">Noul PEUGEOT 3008: SUV cu tehnologie avansată</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/contact/#comment-159671">Contact</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2015/06/18/suzuki-vitara-16l-allgrip-spirit/#comment-159670">Suzuki Vitara 1,6l ALLGRIP Spirit</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/contact/#comment-159669">Contact</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2014/06/17/scoala-de-conducere-economica/#comment-159668">Şcoală de conducere economică?</a></li></ul></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Renault Koleos | BMW seria 5 Touring |  Peugeot 2008 | Honda CR-V | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Honda CR-V | BMW i3 | Peugeot 3008 | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Swift | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cel.ro/anvelope/" title="Anvelope cauciucuri">Anvelope vara</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-17779-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/g_6-dWxM6_Q?_=1" /><a href="https://youtu.be/g_6-dWxM6_Q">https://youtu.be/g_6-dWxM6_Q</a></video></div></aside><aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.turatii.ro/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.turatii.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.turatii.ro/">RSS Feed</a></h3><ul><li><a class='rsswidget' href='http://www.turatii.ro/2017/09/02/nissan-micra-0-9l-ig-t-tekna/'>Nissan Micra 0.9l IG-T Tekna</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/08/30/dacia-duster-2018-primele-fotografii/'>Dacia Duster 2018 – primele fotografii</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/08/18/renault-clio-1-5l-dci-110-mt6-intens/'>Renault Clio 1.5l dCi 110 MT6 Intens</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/08/11/studiu-anvelopele-premium-mai-sigure-pentru-marea-majoritate-a-europenilor/'>Studiu: anvelopele premium mai sigure pentru marea majoritate a europenilor</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/08/05/honda-civic-sedan-1-5l-vtec-turbo-cvt-elegance/'>Honda Civic Sedan 1.5l VTEC TURBO CVT ELEGANCE</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/07/28/noile-norme-ce-reglementeaza-asigurarile-rca/'>Noile norme ce reglementeaza asigurarile RCA</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/07/25/honda-civic-1-5l-vtec-turbo-sport-plus/'>Honda Civic 1.5l VTEC TURBO SPORT PLUS</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/07/20/dacia-sandero-1-0l-sce-laureate/'>Dacia Sandero 1.0l SCe Laureate</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/07/10/renault-megane-gt-1-6l-dci-edc6/'>Renault Megane GT 1.6l dCi EDC6</a></li><li><a class='rsswidget' href='http://www.turatii.ro/2017/06/29/suzuki-jimny-1-3l-4x4-mt5-comfort/'>Suzuki Jimny 1.3l 4×4 MT5 Comfort</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="http://www.turatii.ro/tag/0-100/" class="tag-cloud-link tag-link-2350 tag-link-position-1" style="font-size: 20.328358209pt;" aria-label="0-100 (233 items)">0-100</a>
<a href="http://www.turatii.ro/tag/4x4/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 11.3432835821pt;" aria-label="4x4 (87 items)">4x4</a>
<a href="http://www.turatii.ro/tag/acceleratie/" class="tag-cloud-link tag-link-1914 tag-link-position-3" style="font-size: 19.2835820896pt;" aria-label="acceleratie (206 items)">acceleratie</a>
<a href="http://www.turatii.ro/tag/aerodinamica/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 10.9253731343pt;" aria-label="aerodinamica (83 items)">aerodinamica</a>
<a href="http://www.turatii.ro/tag/audio/" class="tag-cloud-link tag-link-335 tag-link-position-5" style="font-size: 9.0447761194pt;" aria-label="audio (67 items)">audio</a>
<a href="http://www.turatii.ro/tag/auto/" class="tag-cloud-link tag-link-414 tag-link-position-6" style="font-size: 8.62686567164pt;" aria-label="auto (63 items)">auto</a>
<a href="http://www.turatii.ro/tag/benzina/" class="tag-cloud-link tag-link-399 tag-link-position-7" style="font-size: 14.2686567164pt;" aria-label="benzina (120 items)">benzina</a>
<a href="http://www.turatii.ro/tag/bmw/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 10.0895522388pt;" aria-label="BMW (75 items)">BMW</a>
<a href="http://www.turatii.ro/tag/claxon/" class="tag-cloud-link tag-link-3778 tag-link-position-9" style="font-size: 15.9402985075pt;" aria-label="claxon (143 items)">claxon</a>
<a href="http://www.turatii.ro/tag/consum/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 21.3731343284pt;" aria-label="consum (261 items)">consum</a>
<a href="http://www.turatii.ro/tag/dacia/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 11.9701492537pt;" aria-label="dacia (93 items)">dacia</a>
<a href="http://www.turatii.ro/tag/design/" class="tag-cloud-link tag-link-203 tag-link-position-12" style="font-size: 10.7164179104pt;" aria-label="design (81 items)">design</a>
<a href="http://www.turatii.ro/tag/diesel/" class="tag-cloud-link tag-link-117 tag-link-position-13" style="font-size: 17.4029850746pt;" aria-label="diesel (169 items)">diesel</a>
<a href="http://www.turatii.ro/tag/drive-test/" class="tag-cloud-link tag-link-2804 tag-link-position-14" style="font-size: 16.5671641791pt;" aria-label="drive-test (155 items)">drive-test</a>
<a href="http://www.turatii.ro/tag/faruri/" class="tag-cloud-link tag-link-89 tag-link-position-15" style="font-size: 17.8208955224pt;" aria-label="faruri (178 items)">faruri</a>
<a href="http://www.turatii.ro/tag/ford/" class="tag-cloud-link tag-link-198 tag-link-position-16" style="font-size: 10.2985074627pt;" aria-label="Ford (77 items)">Ford</a>
<a href="http://www.turatii.ro/tag/franare/" class="tag-cloud-link tag-link-88 tag-link-position-17" style="font-size: 16.5671641791pt;" aria-label="franare (154 items)">franare</a>
<a href="http://www.turatii.ro/tag/hyundai/" class="tag-cloud-link tag-link-316 tag-link-position-18" style="font-size: 11.7611940299pt;" aria-label="hyundai (91 items)">hyundai</a>
<a href="http://www.turatii.ro/tag/insonorizare/" class="tag-cloud-link tag-link-256 tag-link-position-19" style="font-size: 16.776119403pt;" aria-label="insonorizare (157 items)">insonorizare</a>
<a href="http://www.turatii.ro/tag/interior/" class="tag-cloud-link tag-link-238 tag-link-position-20" style="font-size: 20.7462686567pt;" aria-label="interior (242 items)">interior</a>
<a href="http://www.turatii.ro/tag/jante/" class="tag-cloud-link tag-link-211 tag-link-position-21" style="font-size: 18.447761194pt;" aria-label="jante (190 items)">jante</a>
<a href="http://www.turatii.ro/tag/led/" class="tag-cloud-link tag-link-1078 tag-link-position-22" style="font-size: 9.88059701493pt;" aria-label="LED (73 items)">LED</a>
<a href="http://www.turatii.ro/tag/mercedes-benz/" class="tag-cloud-link tag-link-420 tag-link-position-23" style="font-size: 8.41791044776pt;" aria-label="Mercedes Benz (62 items)">Mercedes Benz</a>
<a href="http://www.turatii.ro/tag/modularitate/" class="tag-cloud-link tag-link-2022 tag-link-position-24" style="font-size: 16.3582089552pt;" aria-label="modularitate (149 items)">modularitate</a>
<a href="http://www.turatii.ro/tag/motor/" class="tag-cloud-link tag-link-192 tag-link-position-25" style="font-size: 21.3731343284pt;" aria-label="motor (260 items)">motor</a>
<a href="http://www.turatii.ro/tag/motorina/" class="tag-cloud-link tag-link-418 tag-link-position-26" style="font-size: 9.0447761194pt;" aria-label="motorina (67 items)">motorina</a>
<a href="http://www.turatii.ro/tag/pneuri/" class="tag-cloud-link tag-link-47 tag-link-position-27" style="font-size: 19.0746268657pt;" aria-label="pneuri (204 items)">pneuri</a>
<a href="http://www.turatii.ro/tag/portbagaj/" class="tag-cloud-link tag-link-1812 tag-link-position-28" style="font-size: 20.1194029851pt;" aria-label="portbagaj (230 items)">portbagaj</a>
<a href="http://www.turatii.ro/tag/renault/" class="tag-cloud-link tag-link-14 tag-link-position-29" style="font-size: 9.88059701493pt;" aria-label="renault (73 items)">renault</a>
<a href="http://www.turatii.ro/tag/robert-adam/" class="tag-cloud-link tag-link-1030 tag-link-position-30" style="font-size: 22pt;" aria-label="Robert Adam (281 items)">Robert Adam</a>
<a href="http://www.turatii.ro/tag/romania/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 11.9701492537pt;" aria-label="romania (93 items)">romania</a>
<a href="http://www.turatii.ro/tag/roti/" class="tag-cloud-link tag-link-245 tag-link-position-32" style="font-size: 16.776119403pt;" aria-label="roti (158 items)">roti</a>
<a href="http://www.turatii.ro/tag/service/" class="tag-cloud-link tag-link-56 tag-link-position-33" style="font-size: 8.20895522388pt;" aria-label="service (60 items)">service</a>
<a href="http://www.turatii.ro/tag/spatiu/" class="tag-cloud-link tag-link-1040 tag-link-position-34" style="font-size: 19.2835820896pt;" aria-label="spatiu (209 items)">spatiu</a>
<a href="http://www.turatii.ro/tag/sport/" class="tag-cloud-link tag-link-210 tag-link-position-35" style="font-size: 8pt;" aria-label="sport (59 items)">sport</a>
<a href="http://www.turatii.ro/tag/stopuri/" class="tag-cloud-link tag-link-164 tag-link-position-36" style="font-size: 16.3582089552pt;" aria-label="stopuri (150 items)">stopuri</a>
<a href="http://www.turatii.ro/tag/tehnologie/" class="tag-cloud-link tag-link-264 tag-link-position-37" style="font-size: 17.6119402985pt;" aria-label="tehnologie (171 items)">tehnologie</a>
<a href="http://www.turatii.ro/tag/test/" class="tag-cloud-link tag-link-18 tag-link-position-38" style="font-size: 9.67164179104pt;" aria-label="test (72 items)">test</a>
<a href="http://www.turatii.ro/tag/toyota/" class="tag-cloud-link tag-link-23 tag-link-position-39" style="font-size: 9.25373134328pt;" aria-label="toyota (68 items)">toyota</a>
<a href="http://www.turatii.ro/tag/transmisie/" class="tag-cloud-link tag-link-248 tag-link-position-40" style="font-size: 16.776119403pt;" aria-label="transmisie (159 items)">transmisie</a>
<a href="http://www.turatii.ro/tag/turatii/" class="tag-cloud-link tag-link-282 tag-link-position-41" style="font-size: 21.1641791045pt;" aria-label="turatii (259 items)">turatii</a>
<a href="http://www.turatii.ro/tag/turbo/" class="tag-cloud-link tag-link-15 tag-link-position-42" style="font-size: 12.1791044776pt;" aria-label="turbo (95 items)">turbo</a>
<a href="http://www.turatii.ro/tag/viteza/" class="tag-cloud-link tag-link-262 tag-link-position-43" style="font-size: 20.1194029851pt;" aria-label="viteza (226 items)">viteza</a>
<a href="http://www.turatii.ro/tag/volan/" class="tag-cloud-link tag-link-221 tag-link-position-44" style="font-size: 16.776119403pt;" aria-label="volan (158 items)">volan</a>
<a href="http://www.turatii.ro/tag/zgomot/" class="tag-cloud-link tag-link-1871 tag-link-position-45" style="font-size: 18.2388059701pt;" aria-label="zgomot (184 items)">zgomot</a></div>
</aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2017 Turatii.ro. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<script type="text/javascript">
			// <![CDATA[
			cc.initialise({
				cookies: {
							social: {
								title: 'Social Media',
								description: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
								link: ''
							},
						
							analytics: {
								title: 'Analytics',
								description: 'We anonymously measure your use of this website to improve your experience.',
								link: ''
							},
						
							advertising: {
								title: 'Advertising',
								description: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
								link: ''
							},
						},
				settings: {refreshOnConsent: true,style: "light",bannerPosition: "bottom",tagPosition: "",consenttype: "implicit",hideprivacysettingstab: true,}
			});
			// ]]>
			
			jQuery(document).ready(function() {
			
				check_cc();
				
			});
			
			function check_cc(){
			
				console.log('checking');
			
				if(jQuery('#cc-notification-logo').length > 0){
			
					add_logo();
				
				}else{
				
					setTimeout(check_cc, 200);
					
					console.log('set timeout');
				
				}
			
			}
			
			function add_logo(){
			
				jQuery('#cc-notification-permissions').append('<a id="fcw_logo" class="" target="_blank" href="http://fishcantwhistle.com" title="WordPress Plugin by FCW" style="position: absolute;bottom: 16px;right: 88px;"><img src="http://www.turatii.ro/wp-content/plugins/cookie-confirm/logo.png" /></a>');
				
				jQuery('#cc-notification-logo').css('width', '32px');
			
			}

			</script><link rel='stylesheet' id='mediaelement-css'  href='http://www.turatii.ro/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/f216db294787dba511b5819ad427420b.min.js?20170728=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

</body>
</html>