<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>Raliul Aradului Kia 2018 | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Raliul Aradului Kia 2018 Comments Feed" href="http://www.turatii.ro/2018/05/29/raliul-aradului-kia-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gdpr-css'  href='http://www.turatii.ro/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.turatii.ro\/wp-admin\/admin-ajax.php","i18n":{"aborting":"Aborting","continue":"Continue","cancel":"Cancel","ok":"OK"},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Noul C4 Cactus' href='http://www.turatii.ro/2018/05/28/noul-c4-cactus/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.turatii.ro/2018/05/29/raliul-aradului-kia-2018/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=18869' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2018%2F05%2F29%2Fraliul-aradului-kia-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2018%2F05%2F29%2Fraliul-aradului-kia-2018%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<center><a href="http://www.bestautovest.ro">
<img src="http://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif" width="728" height="90" border="0" alt="BestAutoVest" /></a></center>
	
<body class="post-template-default single single-post postid-18869 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a> <li class="divider">/</li> <li class="active">Raliul Aradului Kia 2018</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-18869" class="post__holder post-18869 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-blog tag-film tag-kia tag-macadam tag-motorsport tag-premiere tag-raliul-aradului tag-raliul-aradului-kia-2018 tag-rally tag-rezumat tag-vali-porcisteanu">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="http://www.turatii.ro/wp-content/uploads/2018/05/Vali-Porcisteanu-Raliul-Aradului-KIA-2018-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Raliul Aradului Kia 2018" srcset="http://www.turatii.ro/wp-content/uploads/2018/05/Vali-Porcisteanu-Raliul-Aradului-KIA-2018-762x360.jpg 762w, http://www.turatii.ro/wp-content/uploads/2018/05/Vali-Porcisteanu-Raliul-Aradului-KIA-2018-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Raliul Aradului Kia 2018</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/robert-adam/" title="Posts by Robert Adam" rel="author">Robert Adam</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2018-05-29T09:28:31">29/05/2018</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2018/05/29/raliul-aradului-kia-2018/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p>Nu am mai scris de mult la rubrica asta, asa ca profit de prezenta mea la Raliul Aradului Kia 2018, ca sa spun cateva lucruri despre acest major eveniment de motorsport din Romania.</p>
<p>Ca in spatele povestii sta Mihai Leu, ca sponsor principal, care da si numele raliului, este Kia, ca a fost impecabil organizat, cred ca toti cei care au fost acolo stiu deja aceste lucruri, asa ca noi am facut un film pentru cei care nu au fost, pentru cei care regreta ca nu au fost si pentru cei care, speram noi, vor veni la Raliul Aradului Kia 2019. Pentru ca nici nu stiti ce pierdeti!</p>
<p>Pentru cei care nu stiu, am un trecut interesant in lumea organizarii curselor auto, participand vreo 7 ani la Campionatele Nationale de Raliu si Viteza in Coasta, in calitate de oficial. Reintalnirea cu cursele a fost cu adevarat spectaculoasa, si pentru ca masinile au evoluat enorm, performantele modelelor de top pe macadam sunt uluitoare si vitezele atinse (peste 200 km/h) solicita la maxim atat masinile cat si pilotii si navigatorii.</p>
<p>Nu ma lungesc cu povestile, va spun doar ca ma bucur ca am regasit acolo prieteni, fani (chiar printre cei care au concurat), forlighteri si inscrisi in concurs, deopotriva, si cred ca voi reveni in lumea curselor daca timpul imi va permite.</p>
<p>Mai jos aveti un scurt rezumat, marca Turatii.ro (inclusiv Onboard Vali Porcisteanu, castigatorul raliului, multumiri!), a ceea ce a fost impecabilul spectacol de la Raliul Aradului Kia, precum si festivitatea de premiere, vizionare placuta!</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/HsV7yG6jgGw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/RGIVpkpaRiA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>PS Pentru cei care se intreaba cum am ajuns la Arad, s-a intamplat datorita <a href="https://www.kia.ro/">Kia Motors Romania</a>, iar dintr-o regretabila &#8220;incurcatura&#8221;, cu ghilimelele de rigoare, in loc sa plec cu un Kia Niro, am primit la scara un Kia Stinger 2.0 T-GDi, RWD. Asa ca intelegeti ce weekend dificil am avut&#8230;</p>
<div id='gallery-1' class='gallery galleryid-18869 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Family-Raliul-Aradului-Kia-2018.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Family-Raliul-Aradului-Kia-2018-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-1.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-1-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-2.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-3.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-3-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-4.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-4-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-5.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-5-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-6.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-6-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-7.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-7-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-8.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-2.0l-T-GDi-RWD-8-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-Raliul-Aradului-Kia-2018.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Stinger-Raliul-Aradului-Kia-2018-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18869" href='http://www.turatii.ro/wp-content/uploads/2018/05/Vali-Porcisteanu-Raliul-Aradului-KIA-2018.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/05/Vali-Porcisteanu-Raliul-Aradului-KIA-2018-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="Raliul Aradului Kia 2018" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/film/" rel="tag">film</a> <a href="http://www.turatii.ro/tag/kia/" rel="tag">kia</a> <a href="http://www.turatii.ro/tag/macadam/" rel="tag">macadam</a> <a href="http://www.turatii.ro/tag/motorsport/" rel="tag">motorsport</a> <a href="http://www.turatii.ro/tag/premiere/" rel="tag">premiere</a> <a href="http://www.turatii.ro/tag/raliul-aradului/" rel="tag">Raliul Aradului</a> <a href="http://www.turatii.ro/tag/raliul-aradului-kia-2018/" rel="tag">Raliul Aradului Kia 2018</a> <a href="http://www.turatii.ro/tag/rally/" rel="tag">rally</a> <a href="http://www.turatii.ro/tag/rezumat/" rel="tag">rezumat</a> <a href="http://www.turatii.ro/tag/vali-porcisteanu/" rel="tag">Vali Porcisteanu</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2018/05/28/noul-c4-cactus/" rel="prev"><span>Noul C4 Cactus</span></a>    </div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/05/23/kia-sportage-facelift-2018/" title="Kia Sportage facelift 2018"><img src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Sportage-QL-PE-2018-fata-160x160.jpg" alt="Kia Sportage facelift 2018" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/05/23/kia-sportage-facelift-2018/" > Kia Sportage facelift 2018 </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/05/18/kia-va-lansa-in-2018-noul-sistem-de-propulsie-mild-hybrid-diesel-de-48v/" title="Kia va lansa în 2018 noul sistem de propulsie mild-hybrid diesel de 48V"><img src="http://www.turatii.ro/wp-content/uploads/2018/05/Kia-Sportage-2018-Mild-Hybrid-160x160.jpg" alt="Kia va lansa în 2018 noul sistem de propulsie mild-hybrid diesel de 48V" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/05/18/kia-va-lansa-in-2018-noul-sistem-de-propulsie-mild-hybrid-diesel-de-48v/" > Kia va lansa în 2018 noul sistem de propulsie mild-hybrid diesel de 48V </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/03/19/vanzarile-globale-ale-modelului-kia-sportage-au-atins-cifra-de-5-milioane-unitati/" title="Vânzările globale ale modelului Kia Sportage au atins cifra de 5 milioane unități"><img src="http://www.turatii.ro/wp-content/uploads/2018/03/Kia-Sportage_4th-Generation-160x160.jpg" alt="Vânzările globale ale modelului Kia Sportage au atins cifra de 5 milioane unități" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/03/19/vanzarile-globale-ale-modelului-kia-sportage-au-atins-cifra-de-5-milioane-unitati/" > Vânzările globale ale modelului Kia Sportage au atins cifra de 5 milioane unități </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/01/05/prim-contact-kia-stinger/" title="Prim contact Kia Stinger"><img src="http://www.turatii.ro/wp-content/uploads/2018/01/Kia-Stinger-MotorPark-160x160.jpg" alt="Prim contact Kia Stinger" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/01/05/prim-contact-kia-stinger/" > Prim contact Kia Stinger </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/29/raliul-aradului-kia-2018/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/0000/00/00/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=18869&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a2431c7ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="banner-3" class="widget aibwp_banner_widget">
			<h3 class="widget-title">Ne ofera suportul lor: SsangYong Romania</h3>			<!-- 1.0.0 on WP4.9.6-->
						<a href=" http://www.ssangyong.ro/modele/noul-rexton-g4/lista" target="_self" >				<img src="http://www.turatii.ro/wp-content/uploads/2018/03/SsangYong-Rexton.gif" alt="" title="" class="banner-image"  /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description">           </p>
			</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Suzuki Swift | Peugeot 3008 | Ford EcoSport | Dacia Duster | Dacia Logan MCV |  Kia Rio |  Kia Stonic | Kia Stinger | Honda CR-V | Kia Niro | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Peugeot 2008 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara display HUD ZIQIAO</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-phone-holder/pp_1322619.html?wid=1433363&lkid=14016564"><img src="http://www.turatii.ro/wp-content/uploads/2018/03/GearBest-HUD.jpg" alt="Gearbest HUD" title="Gearbest HUD" /><br />ZIQIAO Navigation HUD Display - $15.17 </a></div></aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.ascar.ro/" title="Inchirieri auto Ascar">Inchirieri auto Ascar</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara suportul magnetic Bcase</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/chargers-cables/pp_513688.html?lkid=14033429" title="Bcase Tup Multipurpose Magnet Data Cable Desktop Cord Clip  -  BLACK from Gearbest"><img src="https://gloimg.gbtcdn.com/gb/pdm-product-pic/Distribution/2017/09/16/goods-img/1505671958634206289.jpg" alt="Gearbest Bcase Tup Multipurpose Magnet Data Cable Desktop Cord Clip  -  BLACK" title="Bcase Tup Multipurpose Magnet Data Cable Desktop Cord Clip  -  BLACK from Gearbest"/><br />Bcase Tup Multipurpose Magnet Data Cable Desktop Cord Clip  -  BLACK only $2.89</a></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cristi</span> on <a href="http://www.turatii.ro/2018/05/28/noul-c4-cactus/#comment-168597">Noul C4 Cactus</a></li><li class="recentcomments"><span class="comment-author-link">sorin</span> on <a href="http://www.turatii.ro/2017/03/05/ford-kuga-2-0l-tdci-180-ps-awd-st-line/#comment-168594">Ford Kuga 2.0l TDCi 180 PS AWD ST LINE</a></li><li class="recentcomments"><span class="comment-author-link">Florian</span> on <a href="http://www.turatii.ro/2011/11/10/nissan-juke-15l-dci-acenta/#comment-168591">Nissan Juke 1,5l dCi Acenta</a></li><li class="recentcomments"><span class="comment-author-link">andrei</span> on <a href="http://www.turatii.ro/2017/03/05/ford-kuga-2-0l-tdci-180-ps-awd-st-line/#comment-168589">Ford Kuga 2.0l TDCi 180 PS AWD ST LINE</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2018/05/28/hyundai-i30-fastback-1-4-t-gdi-7dct-exclusive/#comment-168588">Hyundai i30 Fastback 1.4 T-GDi 7DCT Exclusive</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2011/11/10/nissan-juke-15l-dci-acenta/#comment-168587">Nissan Juke 1,5l dCi Acenta</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2017/03/05/ford-kuga-2-0l-tdci-180-ps-awd-st-line/#comment-168586">Ford Kuga 2.0l TDCi 180 PS AWD ST LINE</a></li><li class="recentcomments"><span class="comment-author-link">Cosmin</span> on <a href="http://www.turatii.ro/2018/05/28/hyundai-i30-fastback-1-4-t-gdi-7dct-exclusive/#comment-168585">Hyundai i30 Fastback 1.4 T-GDi 7DCT Exclusive</a></li></ul></aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">Raliul Aradului Kia 2018</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-18869-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/HsV7yG6jgGw?_=1" /><a href="https://youtu.be/HsV7yG6jgGw">https://youtu.be/HsV7yG6jgGw</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title">Festivitate premiere Raliul Aradului Kia 2018 (integral)</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-18869-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/RGIVpkpaRiA?_=2" /><a href="https://youtu.be/RGIVpkpaRiA">https://youtu.be/RGIVpkpaRiA</a></video></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara camera video Xiaomi</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_967346.html?lkid=13637873" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"><img src="https://gloimg.gbtcdn.com/gb/pdm-product-pic/Electronic/2017/10/30/goods-img/1509590402213546277.jpg" alt="Gearbest Xiaomi 70 Minutes Smart WiFi Car DVR" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"/><br />Xiaomi 70 Minutes Smart WiFi Car DVR only $39.99</a></div></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2018 Silver Media X. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-18820"><a href="http://www.turatii.ro/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<div class="gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.turatii.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>