<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>Caranda&#8217;s succes story | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="https://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="https://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="https://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Caranda&#8217;s succes story Comments Feed" href="https://www.turatii.ro/2018/12/07/carandas-succes-story/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.turatii.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.turatii.ro/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.turatii.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='https://www.turatii.ro/wp-content/themes/bueno/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=5.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='https://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.turatii.ro\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kia Ceed 1.4 T-GDi DCT7 Star' href='https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="https://www.turatii.ro/2018/12/07/carandas-succes-story/" />
<link rel='shortlink' href='https://www.turatii.ro/?p=19504' />
<link rel="alternate" type="application/json+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2018%2F12%2F07%2Fcarandas-succes-story%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2018%2F12%2F07%2Fcarandas-succes-story%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<center><a href="http://www.bestautovest.ro">
<img src="http://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif" width="728" height="90" border="0" alt="BestAutoVest" /></a></center>
	
<body class="post-template-default single single-post postid-19504 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="https://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="https://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="https://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="Auto News" href="https://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="https://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="https://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="https://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="https://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="https://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="https://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="https://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="https://www.turatii.ro/category/autonews/">Auto News</a> <li class="divider">/</li> <li class="active">Caranda&#8217;s succes story</li></ul>						<div class="row">
	<div id="primary" class="span8 left">
		<div id="content" class="site-content" role="main">

			
	<article id="post-19504" class="post__holder post-19504 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews tag-aristide-caranda tag-baterii tag-brand tag-caranda tag-caranda-baterii tag-osim tag-service tag-specialisti">

		 
						<figure class="featured-thumbnail thumbnail"><img width="533" height="360" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-9-533x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Caranda&#8217;s succes story</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="https://www.turatii.ro/author/turatiimaster/" title="Posts by turatiimaster" rel="author">turatiimaster</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2018-12-07T15:53:38">07/12/2018</time></span>
				<span class="post_comment"><a href="https://www.turatii.ro/2018/12/07/carandas-succes-story/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			
<p style="text-align:left">În cei 27 de ani care au trecut de la înfiinţarea companiei <strong>CARANDA BATERII S.R.L. Bucureşti</strong>, reuşitele manageriale din plan tehnic, calitativ, economic, ale resurselor umane, au fost amplificate de implicarea firmei noastre şi în susţinerea unor proiecte de anvergurã: sociale, ecologice, filantropice, culturale, etc., care au creat,&nbsp; constant, o imagine pozitivã, susţinutã, mai mult, prin fapte şi, mai puţin, prin vorbe.</p>



<p>Compania noastrã, cu capital integral românesc, &nbsp;este o <strong><em>“firmã de familie”</em></strong>, la al cãrui bun mers îşi aduc contribuţia 3 generaţii: tatãl, fiica şi ginerele, nepotul. Toţi aceştia, alãturi&nbsp; de o echipã de angajaţi de top, selectionaţi cu mare rigurozitate,&nbsp;formeazã, de fapt, marea familie <strong>CARANDA</strong>, care se caracterizeazã prin profesionalism, fidelitate faţã de valorile companiei, seriozitate, cinste şi respect. </p>



<p>Întreaga activitate a societãţii, în toate departamentele sale,&nbsp; a&nbsp; urmãrit şi a reuşit formarea şi susţinerea unei <strong>imagini publice, apreciate, a gamei largi de produse şi servicii oferite</strong>, prin reţeaua proprie de distribuţie sau prin parteneri de încredere. &nbsp;Lansate pe piaţa româneascã, sub marca înregistratã&nbsp; <strong>CARANDA®</strong>, acestea au avut ca garanţie un nume, care s-a transformat rapid în renume şi care a devenit un brand comercial puternic, recunoscut pe plan naţional, situându-se în avangarda progresului tehnologic, prin calitatea ireproşabilã, prin service-ul gratuit oferit pe toatã durata de exploatare a bateriilor, dar şi prin preţurile accesibile unei categorii largi de clienţi.</p>



<p>Toate aceste afirmaţii nu sunt laude fãrã acoperire, ci ele sunt susţinute de cifre, de statistici riguroase şi de atestarea oficialã a calitãţii muncii noastre de instituţii de stat şi organizaţii profesionale de prestigiu. Prezentãm aici doar 7 exemple concrete în sprijinul spuselor noastre:</p>



<ol><li>în toţi cei 27 de ani de
     activitate, firma <strong>Caranda Baterii</strong>
     <strong>a avut, în fiecare an, profit
     financiar,</strong> în condiţiile traversãrii unei perioade de crizã economicã,
     mondialã şi naţionalã, &nbsp;fãrã a se apela
     vreodatã la credite bancare;</li><li>în cadrul <strong>Topului firmelor</strong>, organizat de Camera de Comert şi Industrie a
     Municipiului Bucureşti, ne-am situat constant printre fruntaşi, în toti
     cei 25 de ani de când s-a lansat aceastã competiţie; iar, din anul 2010 şi
     pânã în prezent, ne-am situat întotdeauna pe <strong>locul I, primind de 5 ori la rând Trofeul de excelenţã;</strong></li><li>Registrul Auto Român, Ministerul Apãrãrii
     Naţionale, Ministerul Transporturilor, AFER şi multe alte instituţii naţionale
     au certificat sistemul de management, serviciile şi produsele noastre;</li><li>am fost întotdeauna <strong>lideri prin tehnologie</strong>, fiind
     primii care am introdus pe piaţa româneascã bateriile sigilate, fabricate
     cu tehnologia Pb-Ca;</li><li>am acordat o importanţa majorã
     sistemului de management al calitãţii, înfiinţând şi dotând, la standarde
     europene, un <strong>laborator
     ultraperformant de testare </strong>a materiilor prime, materialelor şi a produselor
     finite, care intrã pe linia de fabricaţie;</li><li><strong>informatizarea societ</strong><strong>ãţii</strong>, prin implementarea unui
     software integrat performant ERP Senior, a condus la interconectarea
     centrelor de vânzare proprii şi a unitãţilor de producţie, pentru colectarea şi prelucrarea, în timp real, a informaţiilor necesare gestionãrii eficiente a parametrilor de producţie, a nivelului stocurilor şi volumului de vânzãri, a gestionãrii creanţelor,
     etc;</li><li>anul acesta, la una din filialele
     noastre, cea din Alexandria, s-a prezentat un client care <strong>a folosit o baterie Caranda</strong>, cumpãratã
     în urmã cu <strong>9 ani</strong> şi folositã fãrã
     nici o operaţiune de întreţinere.</li></ol>



<p>Toate aceste realizãri s-au oglindit, poate prea discret, în presa auto şi în cea economicã, de aceea, începând de azi, <strong>dorim sã reluãm legatura cu jurnaliştii prieteni </strong>şi sã profitãm din plin de ofertele fãcute de mass media clasicã şi de cea modernã, on-line, pentru ca, în timp real, sã ne informam clienţii şi mediul &nbsp;de afaceri despre noutãţile tehnice, facilitaţile financiare şi comerciale, campaniile promoţionale, participarea la manifestãrile expoziţionale de profil, evenimentele aniversare, etc.</p>



<p>Aceasta decizie a conducerii firmei, de a <strong>dezvolta activitatea departamentului de PR&amp;IP,</strong> &nbsp;va aduce un plus de vizibilitate în anul viitor, anul în care firma noastrã va <strong>aniversa 20 de ani</strong> de când <strong>OSIM</strong> &#8211; Oficiul de Stat de Invenţii şi Mãrci &#8211; a înregistrat brand-ul <strong>CARANDA ®.</strong></p>



<p>În anul 1999, a fost un gest de mare curaj din partea domnului Aristide Caranda,de a îşi transforma numele de familie în marcã înregistratã. Dar, privind în “Hall of fame” &#8211; ul &nbsp;industriei mondiale auto, fãrã falsã modestie şi pãstrând proporţiile, am regãsit multe exemple de nume&nbsp; proprii transformate în &nbsp;branduri celebre, cum ar fi:</p>



<ul><li><strong><a href="http://www.cadillac.com/"><strong>Cadillac</strong></a> – masina numit</strong>ã<strong> asa dup</strong>ã<strong> numele lui </strong>Antoine Laumet de La Mothe, Sieur de Cadillac;</li><li><strong><a href="http://www.chevrolet.com/"><strong>Chevrolet</strong></a> – firma fondat</strong>ã<strong> de </strong>Louis Chevrolet and William C Durant;</li><li><strong><a href="https://www.ferrari.com/"><strong>Ferrari</strong></a></strong> &#8211; numitã dupa numele fondatorului sãu, Enzo Ferrari;</li><li><strong><a href="http://www.ford.com/"><strong>Ford</strong></a></strong> &#8211; purtand numele lui HenryFord;</li><li><strong><a href="http://www.honda.com/"><strong>Honda</strong></a></strong> &#8211; dupã numele fondatorului japonez <a rel="noreferrer noopener" href="https://interestingengineering.com/soichiro-honda-the-founder-of-honda-and-the-legend" target="_blank">Soichiro Honda</a>;</li><li><strong><a href="http://www.porsche.com/"><strong>Porsche</strong></a></strong> – companie fondatã de Ferdinand Porsche, ş.a.m.d. .</li></ul>



<p>Povestea de succes a companiei noastre nu a început în micul atelier artizanal, improvizat, de la Şosea, în 5 septembrie 1991, aşa cum scrie în Registrul Comerţului, ci cu mulţi, mulţi ani înainte:&nbsp;mai precis într-o zi de varã a anului 1956, când, ca absolvent al Facultãţii de Chimie Industrialã a Institutului Politehnic Bucureşti, cu repartiţia guvernamentalã în mânã, domnul Aristide Caranda s-a prezentat la poarta unui mic atelier auto, situat în cartierul Floreasca, unde se aflau birourile viitoarei uzine <strong>Acumulatorul,</strong> ce se construia chiar atunci,undeva, la marginea Bucureştilor şi unde a muncit timp de <strong>35 de ani, pornind de la funcţia de inginer stagiar pânã la cea de Director General.</strong></p>



<p>Au trecut de atunci <strong>62 de ani</strong> şi, de câte ori &nbsp;a fost &nbsp;întrebat care este secretul succesului &nbsp;şi al longevitãtii sale &nbsp;profesionale, domnul Caranda a rãspuns întotdeauna la fel: <em>“Nu existã un secret,ci doar zile şi nopţi de muncã grea, conectarea permanentã la schimbãrile tehnice majore petrecute în ultima jumãtate de secol în industria bateriilor,corectitudinea şi respectul faţã de clienţii şi partenerii noştri de afaceri, faţã de instituţiile publice, respectarea cu stricteţe a legislaţiei în vigoare, a mediului înconjurãtor şi respectul faţã de proprii angajaţi, pe care i-am considerat întotdeuna ca o parte a familiei mele; iar în plan personal, m-a ajutat un stil de viaţã sãnãtos, echilibrat, timpul alocat familiei, cititului şi muzicii, o viaţã simplã, plinã de energia vie, primitã în dar de la pãrinţii mei, din pãmânturile Gorjului natal!”</em></p>



<p>Azi, inaugurãm, în prezenţa presei, cea de a 14 a unitate proprie de vânzare şi service, care o înlocuieşte pe prima şi, ne dorim sã fie la fel de profitabilã şi cunoscutã, ca şi predecesoarea ei.<strong>Numai aşa &nbsp;povestea de succes a companiei 100% româneşti &nbsp;&#8211; CARANDA BATERII &#8211; va &nbsp;continua mulţi ani de acum înainte!!!</strong></p>


<div id='gallery-1' class='gallery galleryid-19504 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-17.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-17-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-16.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-16-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-15.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-15-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-14.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-14-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-13.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-13-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-12.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-12-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-11.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-11-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-10.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-10-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-9.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-9-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-8.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-8-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-6.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-6-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-7.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-7-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-5.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-5-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-4.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-4-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-3.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-3-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-2.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-1.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-1-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_19504" href='https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-18.jpg'><img width="225" height="145" src="https://www.turatii.ro/wp-content/uploads/2018/12/Caranda-Baterii-magazin-18-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="https://www.turatii.ro/tag/aristide-caranda/" rel="tag">Aristide Caranda</a> <a href="https://www.turatii.ro/tag/baterii/" rel="tag">baterii</a> <a href="https://www.turatii.ro/tag/brand/" rel="tag">brand</a> <a href="https://www.turatii.ro/tag/caranda/" rel="tag">Caranda</a> <a href="https://www.turatii.ro/tag/caranda-baterii/" rel="tag">Caranda Baterii</a> <a href="https://www.turatii.ro/tag/osim/" rel="tag">OSIM</a> <a href="https://www.turatii.ro/tag/service/" rel="tag">service</a> <a href="https://www.turatii.ro/tag/specialisti/" rel="tag">specialisti</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/" rel="prev"><span>Kia Ceed 1.4 T-GDi DCT7 Star</span></a>    </div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2018/11/13/enel-x-romania-2500-de-puncte-de-incarcare-investitii-de-20-milioane-euro/" title="ENEL X Romania: 2500 de puncte de incarcare, investitii de 20 milioane euro"><img src="https://www.turatii.ro/wp-content/uploads/2018/11/Enel-X-JuicePump-160x160.jpg" alt="ENEL X Romania: 2500 de puncte de incarcare, investitii de 20 milioane euro" /></a>
							</figure>
												<a href="https://www.turatii.ro/2018/11/13/enel-x-romania-2500-de-puncte-de-incarcare-investitii-de-20-milioane-euro/" > ENEL X Romania: 2500 de puncte de incarcare, investitii de 20 milioane euro </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2018/10/15/auto-italia-isi-mareste-reteaua-cu-un-nou-showroom-al-partenerului-dab-auto-serv/" title="Auto Italia își mărește rețeaua cu un nou showroom al partenerului DAB Auto Serv"><img src="https://www.turatii.ro/wp-content/uploads/2018/10/Lansare-showroom-Jeep-Dab-Auto-Serv-5-160x160.jpg" alt="Auto Italia își mărește rețeaua cu un nou showroom al partenerului DAB Auto Serv" /></a>
							</figure>
												<a href="https://www.turatii.ro/2018/10/15/auto-italia-isi-mareste-reteaua-cu-un-nou-showroom-al-partenerului-dab-auto-serv/" > Auto Italia își mărește rețeaua cu un nou showroom al partenerului DAB Auto Serv </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2018/09/14/cum-arata-anvelopele-viitorului-afla-care-sunt-primele-idei-de-prototipuri/" title="Cum arata anvelopele viitorului? Află care sunt primele idei de prototipuri"><img src="https://www.turatii.ro/wp-content/uploads/2018/09/Service-anvelope-160x160.jpg" alt="Cum arata anvelopele viitorului? Află care sunt primele idei de prototipuri" /></a>
							</figure>
												<a href="https://www.turatii.ro/2018/09/14/cum-arata-anvelopele-viitorului-afla-care-sunt-primele-idei-de-prototipuri/" > Cum arata anvelopele viitorului? Află care sunt primele idei de prototipuri </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2018/08/19/cum-sa-te-bucuri-de-condus-pe-timp-de-vara/" title="Cum să te bucuri de condus pe timp de vară"><img src="https://www.turatii.ro/wp-content/uploads/2018/02/Nokian-Tyres_sustainability1-160x160.jpg" alt="Cum să te bucuri de condus pe timp de vară" /></a>
							</figure>
												<a href="https://www.turatii.ro/2018/08/19/cum-sa-te-bucuri-de-condus-pe-timp-de-vara/" > Cum să te bucuri de condus pe timp de vară </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/07/carandas-succes-story/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/0000/00/00/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='https://www.turatii.ro/0000/00/00/comment-subscriptions?srp=19504&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5409f3059" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdUnity Ad Tag Honda HR-V NEW Display sati: BEGIN -->
<div class="au-tag"
     data-au-impression=""
     data-au-click=""
     data-au-order="0" data-au-segment="209472" data-au-ad="742741"
     data-au-account="173534763932404" data-au-site="www.turatii.ro" data-au-zone="Other"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!--AdUnity Ad Tag END --></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara camera video Xiaomi</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_967346.html?lkid=13637873" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"><img src="https://gloimg.gbtcdn.com/gb/pdm-product-pic/Electronic/2017/10/30/goods-img/1509590402213546277.jpg" alt="Gearbest Xiaomi 70 Minutes Smart WiFi Car DVR" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"/><br />Xiaomi 70 Minutes Smart WiFi Car DVR only $39.99</a></div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Ford Focus | Hyundai Santa Fe | Hyundai Kona | Hyundai Tucson | Volvo XC40 | Ford EcoSport | Dacia Duster | Dacia Logan MCV |  Kia Rio |  Kia Stonic | Ford Focus | Kia Stinger | Honda CR-V | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Peugeot 2008 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara camera video de bord Junsun S100</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_357863.html?wid=1433363&lkid=14811082"><img src="http://www.turatii.ro/wp-content/uploads/2018/07/Junsun-S100-Gearbest.com_.jpg" alt="Gearbest Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR" title="Gearbest Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR" /><br />Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR</a></div></aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.ascar.ro/" title="Inchirieri auto Ascar">Inchirieri auto Ascar</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara display HUD ZIQIAO</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-phone-holder/pp_1322619.html?wid=1433363&lkid=14016564"><img src="http://www.turatii.ro/wp-content/uploads/2018/03/GearBest-HUD.jpg" alt="Gearbest HUD" title="Gearbest HUD" /><br />ZIQIAO Navigation HUD Display - $15.17 </a></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vasile Derescu</span> on <a href="https://www.turatii.ro/2016/02/05/toyota-avensis-2-0l-d-4d-luxury/#comment-171378">Toyota Avensis 2.0l D-4D Luxury</a></li><li class="recentcomments"><span class="comment-author-link">Nicu</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171373">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">Nicu</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171371">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">kim</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171341">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">kim</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171339">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">Co sti</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171324">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">andrei</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171323">Kia Ceed 1.4 T-GDi DCT7 Star</a></li><li class="recentcomments"><span class="comment-author-link">Stefan</span> on <a href="https://www.turatii.ro/2018/12/06/kia-ceed-1-4-t-gdi-dct7-star/#comment-171321">Kia Ceed 1.4 T-GDi DCT7 Star</a></li></ul></aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">Kia Ceed 1.4l T-GDI DCT7 video 1 of 5</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-19504-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/e9LWwI6Wu2s?_=1" /><a href="https://youtu.be/e9LWwI6Wu2s">https://youtu.be/e9LWwI6Wu2s</a></video></div></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2018 Silver Media X. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="https://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="https://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-18820"><a href="https://www.turatii.ro/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-13157"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script async="async" type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>