<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>Competiţia „Cel mai 4&#215;4” din România,editia a XX-a | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="https://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.turatii.ro\/2020\/10\/09\/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="https://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="https://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Competiţia „Cel mai 4&#215;4” din România,editia a XX-a Comments Feed" href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.turatii.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.turatii.ro/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.turatii.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='https://www.turatii.ro/wp-content/themes/bueno/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='https://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.turatii.ro\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<link rel="https://api.w.org/" href="https://www.turatii.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.turatii.ro/wp-json/wp/v2/posts/21293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peugeot 2008 1.5l BLUEHDI EAT8 GT LINE' href='https://www.turatii.ro/2020/10/02/peugeot-2008-1-5l-bluehdi-eat8-gt-line/' />
<link rel='next' title='Spring: revolutia electrica marca Dacia' href='https://www.turatii.ro/2020/10/15/spring-revolutia-electrica-marca-dacia/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/" />
<link rel='shortlink' href='https://www.turatii.ro/?p=21293' />
<link rel="alternate" type="application/json+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2020%2F10%2F09%2Fcompetitia-cel-mai-4x4-din-romaniaeditia-a-xx-a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2020%2F10%2F09%2Fcompetitia-cel-mai-4x4-din-romaniaeditia-a-xx-a%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
	<link rel="amphtml" href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/?amp=1"><meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<script data-ad-client="ca-pub-8369545895576467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
<body class="post-template-default single single-post postid-21293 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="https://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="https://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
		<a href='http://www.bestautovest.ro'><img src='https://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif' alt=''></a>	</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="https://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="https://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="https://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a title="Pit Stop" href="https://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="https://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="https://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="https://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="https://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="https://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="https://www.turatii.ro/category/pit-stop/">Pit Stop</a> <li class="divider">/</li> <li class="active">Competiţia „Cel mai 4&#215;4” din România,editia a XX-a</li></ul>						<div class="row">
	<div id="primary" class="span8 left">
		<div id="content" class="site-content" role="main">

			
	<article id="post-21293" class="post__holder post-21293 post type-post status-publish format-standard has-post-thumbnail hentry category-pit-stop tag-cel-mai-4x2 tag-cel-mai-4x4 tag-cel-mai-4x4-off-road tag-cel-mai-4x4-suv tag-cel-mai-4x4-suv-2020 tag-crossover-4x2">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-762x360.jpg 762w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Competiţia „Cel mai 4&#215;4” din România,editia a XX-a</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="https://www.turatii.ro/author/turatiimaster/" title="Posts by turatiimaster" rel="author">turatiimaster</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2020-10-09T10:27:00">09/10/2020</time></span>
				<span class="post_comment"><a href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			
<p>Cea de-a 20-a ediție a reunit un juriu de excepție, cu participare internațională</p>



<p>A fost introdusă, în premieră, o nouă categorie, crossover 4&#215;2</p>



<p><strong><em>Alfa Romeo Stelvio </em></strong><em>este „<strong>Cel mai 4&#215;4 SUV” </strong>din România, în timp ce categoria <strong>SUV Premium </strong>a fost adjudecată de <strong>Jaguar I-Pace</strong>. <strong>Kia e- Niro </strong>a fost votată “<strong>Cel mai 4&#215;4 SUV verde</strong>”</em></p>



<p><strong><em>Land Rover Defender </em></strong><em>a fost ales „<strong>Cel mai 4&#215;4 off-road” </strong>din România, iar categoria <strong>4&#215;2 </strong>a fost câștigată de <strong>Peugeot 2008</strong></em></p>



<p>Trei modele reprezentative pentru ultimii 20 de ani au fost votate la categoria “Cel mai legendar”</p>



<p>Creată într-o perioadă în care piața auto a mașinilor numite, generic atunci „de teren”, începea timid să prindă contur în România, competiția “Cel mai 4&#215;4” ajunge la cea de-a 20-a ediție. Zeci de mașini testate și jurizate, ascensiuni epice la 2.000 de metri, probe on road spectaculoase au cristalizat și consolidat, în timp, o adevarată familie în jurul acestui eveniment. </p>



<p>Fiind un moment aniversar, ediția din acest an a adus câteva noutăți istorice chiar pentru piața auto românească în ceea ce privește desemnarea celor mai bune modele ale anuluui în diverse categorii. Pe lângă clasicele segmente ale concursului: SUV (4&#215;4, green și premium), off-road și pick-up, a apărut în premieră segmentul 4&#215;2.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1.jpg" alt="" data-id="21313" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1.jpg" data-link="https://www.turatii.ro/?attachment_id=21313#main" class="wp-image-21313" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-1-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2.jpg" alt="" data-id="21314" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2.jpg" data-link="https://www.turatii.ro/?attachment_id=21314#main" class="wp-image-21314" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-2-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3.jpg" alt="" data-id="21315" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3.jpg" data-link="https://www.turatii.ro/?attachment_id=21315#main" class="wp-image-21315" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-3-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4.jpg" alt="" data-id="21316" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4.jpg" data-link="https://www.turatii.ro/?attachment_id=21316#main" class="wp-image-21316" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-4-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5.jpg" alt="" data-id="21317" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5.jpg" data-link="https://www.turatii.ro/?attachment_id=21317#main" class="wp-image-21317" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-5-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6.jpg" alt="" data-id="21318" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6.jpg" data-link="https://www.turatii.ro/?attachment_id=21318#main" class="wp-image-21318" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-6-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7.jpg" alt="" data-id="21319" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7.jpg" data-link="https://www.turatii.ro/?attachment_id=21319#main" class="wp-image-21319" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-7-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8.jpg" alt="" data-id="21320" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8.jpg" data-link="https://www.turatii.ro/?attachment_id=21320#main" class="wp-image-21320" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-8-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9.jpg" alt="" data-id="21321" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9.jpg" data-link="https://www.turatii.ro/?attachment_id=21321#main" class="wp-image-21321" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-9-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10.jpg" alt="" data-id="21322" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10.jpg" data-link="https://www.turatii.ro/?attachment_id=21322#main" class="wp-image-21322" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-10-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li></ul></figure>



<p>De asemenea, juriul a avut o componentă specială, reunind profesioniști din mai multe domenii: <strong>Bogdan Nicolae Badea</strong>, CEO Hidroelectrica și pasionat de off-road, <strong>Radu Tudoroiu</strong>, influencer, cunoscut pentru expedițiile sale la volan în Africa, Rusia și Asia, <strong>Andrei Nourescu</strong>, unul dintre cei populari influenceri, jurnalist sportiv în mediul on-line și social media, <strong>Dorin Chiotea</strong>, jurnalist cu peste 25 de ani de experiență, prezentatorul matinalului de la TVR1, <strong>Radu Constantinescu</strong>, una dintre cele mai cunoscute voci de radio din România, realizator al emisiunii &#8220;Drum cu prioritate&#8221; de la Europa FM, <strong>Bogdan Coconoiu</strong>, cel mai cunoscut promotor al vehiculelor istorice, pentru 8 ani Președinte Retromobil Club, începând din iulie Vicepreședinte.</p>



<p>Tot în premieră, <strong>Ilia Seliktar</strong>, Președintele juriului European AUTOBEST a fost&nbsp; prezent&nbsp; la&nbsp; această&nbsp; ediție&nbsp; în&nbsp; juriu,&nbsp; fiind&nbsp; chiar&nbsp; președintele acestuia.</p>



<p>„Este o mare bucurie pentru mine să mă aflu din nou în România, unde am fondat alături de Dan Vardie și alți colegi organizația AUTOBEST acum 20 de ani. Este o coincidență fericită, competiția din România este tot la ediția cu nr 20. La vremea lansării, ambele competiții erau o premieră în spațiul European. Astăzi, „Cel mai 4&#215;4” este cea mai veche competiție de acest tip din Europa! Sunt mândru să fiu Președintele Juruiului. Îi felicit pe organizatori –pe Dan în&nbsp; primul rând- pentru munca lor exemplară de peste 2 decade!”, a declarat Seliktar.</p>



<p>Având în vedere că a fost o ediție aniversară, au fost decernate și premii&nbsp; de excelență, pentru cele mai reprezentative modele care au fost prezente de-a lungul anilor în competiție.</p>



<h3>Concursul a reunit 22 de modele, un record absolut al competiției, jurizarea și testarea făcându-se pe parcursul a două zile. Un alt record absolut îl reprezintă cele 7 categorii din concurs.</h3>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11.jpg" alt="" data-id="21323" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11.jpg" data-link="https://www.turatii.ro/?attachment_id=21323#main" class="wp-image-21323" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-11-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12.jpg" alt="" data-id="21324" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12.jpg" data-link="https://www.turatii.ro/?attachment_id=21324#main" class="wp-image-21324" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-12-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13.jpg" alt="" data-id="21325" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13.jpg" data-link="https://www.turatii.ro/?attachment_id=21325#main" class="wp-image-21325" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-13-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14.jpg" alt="" data-id="21326" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14.jpg" data-link="https://www.turatii.ro/?attachment_id=21326#main" class="wp-image-21326" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-14-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15.jpg" alt="" data-id="21327" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15.jpg" data-link="https://www.turatii.ro/?attachment_id=21327#main" class="wp-image-21327" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-15-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16.jpg" alt="" data-id="21328" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16.jpg" data-link="https://www.turatii.ro/?attachment_id=21328#main" class="wp-image-21328" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-16-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17.jpg" alt="" data-id="21329" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17.jpg" data-link="https://www.turatii.ro/?attachment_id=21329#main" class="wp-image-21329" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-17-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18.jpg" alt="" data-id="21330" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18.jpg" data-link="https://www.turatii.ro/?attachment_id=21330#main" class="wp-image-21330" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-18-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19.jpg" alt="" data-id="21331" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19.jpg" data-link="https://www.turatii.ro/?attachment_id=21331#main" class="wp-image-21331" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-19-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20.jpg" alt="" data-id="21332" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20.jpg" data-link="https://www.turatii.ro/?attachment_id=21332#main" class="wp-image-21332" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-20-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li></ul></figure>



<p>Categoria <strong>“Cel mai 4&#215;4 SUV” </strong>a fost castigată de <strong>Alfa Romeo Stelvio</strong>, într-un segment în care lupta a fost extrem de stransă. Modelul italian aduce astfel primul premiu mărcii Alfa Romeo în acestă competiție. Stevio s-a impus în fața lui <strong>Skoda Karoq DSG, Toyota Rav 4, Jaguar I-Pace, Kia XCeed plug-in hybrid, Kia e Niro, Opel Grandland X hybrid, Lexus NX.</strong></p>



<p>“În acest an, ne bucurăm parcă mai mult ca niciodată, pentru participarea de peste weekend în cadrul evenimentului “Cel mai 4&#215;4”! Anul 2020 nu este unul ușor pentru nimeni, iar industria auto a fost grav afectată de repercusiunile pandemiei. </p>



<p>De aceea, un eveniment care a ajuns deja o tradiție în piața auto din România, merită o apreciere aparte pentru efortul organizatoric dovedit anul acesta, în care restricțiile, distanțarea socială și normele de igienă sunt condiții ce devin a doua noastră natură. Inițiatorul proiectului “Cel mai 4&#215;4”, jurnalistul, Dl. Dan Vardie, a dat dovadă de un înalt profesionalism și&nbsp; o pasiune imensă pentru tot ceea ce înseamnă piața auto&nbsp; românească.</p>



<p>Auto Italia a fost prezentă la startul ediției din acest an, unde a intrat în concurs cu un uimitor exemplar Alfa Romeo Stelvio, tracțiune integrală, dar și cu legendarul model Jeep® Grand Cherokee. Traseul desfășurat între Lerești și barajul Râușor a evidențiat capabilitățile primului SUV Alfa Romeo, Stelvio câștigând astfel, distincția “Cel mai 4&#215;4 SUV”, un titlu ce confirmă calitățile incontestabile ale mărcii Alfa Romeo și care le certifică clienților noștri alegerea pentru această marcă! De asemenea, Jeep® Grand Cherokee a impresionat juriul pe tot parcursul concursului, obținând titlul “Cel mai 4&#215;4 legendar SUV”. Două premii ce atestă calitățile de neegalat ale celor două mărci.</p>



<p>Vă mulțumim pentru cele două titluri câștigate în cadrul competiției “Cel mai 4&#215;4”, pentru o nouă confirmare adusă modelelor noastre, dar și pentru buna organizare și desfășurare a acestui eveniment auto, într-o perioadă atât de tulbure, în care sectorul auto a fost grav afectat!” a declarat Narcis Adrian Ghiță, CEO Auto Italia.</p>



<p>Cea mai facilă victorie a obținut-o <strong>Jaguar I-Pace</strong>, care este <strong>“Cel mai 4&#215;4 SUV Premium”. </strong>Modelul electric de lux a convins juriul printr-o evoluție rutieră entuziasmantă și un nivel calitativ high end.</p>



<p>“Anul acesta, la cea de-a 20 a ediție “Cel mai 4&#215;4” am participat cu cele mai noi modele Jaguar si Land Rover: Jaguar I-PACE, respectiv Land Rover Defender. Jaguar I-PACE, primul SUV Jaguar electric, a câștigat peste 80 de premii internaționale, printre care „Mașina Anului 2019”, „Cel mai bun design” și „Cel mai ecologic automobil”, consolidându-și poziția de model care a schimbat regulile pentru a deveni cel mai bun automobil electric din această clasă. Ne bucurăm că și în România, a câștigat distincția“Cel mai 4&#215;4 SUV Premium”, la unul dintre cele mai importante și de succes evenimente autohtone, din zona auto.</p>



<p>Land Rover Defender, un simbol reinventat pentru secolul 21, este cel mai nou model Land Rover cu care ne mândrim în acest moment.</p>



<p>Faptul că a câștigat 2 premii importante în această competiție confirmă concluzia că acest model este un off-road-er autentic, <strong><em>legendar pentru domeniul auto și iconic pentru brand, care îți impinge limitele și îți demonstrează că nici un drum nu este inaccesibil.” </em></strong>a declarat <strong>Mihai Ivănescu</strong>, CEO Premium Auto.</p>



<p>Tot un model full electric s-a impus în categoria <strong>“Cel mai 4&#215;4 SUV verde”. Kia e-Niro </strong>propune o autonomie excelentă, spațiu interior generos, capacitate de trecere specifică unui SUV și un pachet preț/dotări imbatabil.</p>



<p>“Suntem foarte mândri ca modelul nostru e-Niro s-a bucurat de aprecierea unanimă a juriului și a oținut titlul de “Cel mai 4&#215;4 SUV verde”. Știind că jurizarea la acest concurs este un proces amănunțit și bazat pe criterii exacte, acest titlu este încă o confirmare a calităților mașinii. Kia e-Niro este primul Crossover Utility Vehicle 100% electric produs de Kia. </p>



<p>Cu o autonomie de 455 kilometri conform ciclului combinat WLTP, e-Niro combină plăcerea de a conduce, designul atractiv, utilitatea unui crossover și un sistem de propulsie cu zero emisii &#8211; pentru a crea unul dintre cele mai capabile automobile electrice comercializate în întreaga lume. e-Niro ocupă o poziție unică pe piață, având un pachet de dotări inteligente, un nivel înalt de practicitate și o autonomie impresionantă pentru drumurile lungi. </p>



<p>Cumpărătorii beneficiază, de asemenea, de o gamă de tehnologii dedicate automobilelor electrice, noi dotări de siguranță și un design care iese în evidență. Titlul de “Cel mai 4&#215;4 SUV verde” obținut de e-Niro este încă o demonstrație clară a progresului pe care Kia l-a făcut în oferirea unor automobile confortabile, practice și captivante, menite să fie la vârful ierarhiei automobilelor electrice cu zero emisii.” a declarat Dan Chitaru, președinte Kia Romauto.</p>



<p>Introdusă în premieră<strong>, categoria 4&#215;2 </strong>a reunit nouă modele, iar bătălia pentru primul loc s-a dat până în ultima clipă. <strong>Peugeot 2008 </strong>a strâns cele mai multe voturi și și-a adjudecat titlul de <strong>“Cel mai 4&#215;2 SUV</strong>”. Victoria lui 2008 este cu atât mai valoroasă, cu cât a fost obținută în fața unui număr impresionat de competitori valoroși: <strong>Dacia Duster GPL, Renault Captur</strong>, <strong>Volkswagen t-roc, Volkswagen t-cross, DS 3 crossback, Citroen C5 aircross, Suzuki Vitara și Suzuki SX4 s-cross</strong> .</p>



<p>“Câștigarea titlului Cel mai 4&#215;2 SUV cu Noul SUV Peugeot 2008 din cadrul celei mai vechi competiții 4&#215;4 din Europa, este o onoare și o recunoaștere reală pentru noul model SUV PEUGEOT 2008. SUV Peugeot 2008 a reușit să impresioneze membrii juriului pe întreg traseul de on-road desfășurat între Lerești și barajul Râușor. Această recunoaștere demonstrează că Noul Peugeot 2008 trece cu brio peste toate provocările la care a fost supus de conducătorii îndrăznețului LEU. De-a lungul anilor, am răspuns pozitiv la toate invitațiile dlui.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21.jpg" alt="" data-id="21333" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21.jpg" data-link="https://www.turatii.ro/?attachment_id=21333#main" class="wp-image-21333" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-21-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22.jpg" alt="" data-id="21334" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22.jpg" data-link="https://www.turatii.ro/?attachment_id=21334#main" class="wp-image-21334" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-22-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23.jpg" alt="" data-id="21335" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23.jpg" data-link="https://www.turatii.ro/?attachment_id=21335#main" class="wp-image-21335" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-23-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24.jpg" alt="" data-id="21336" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24.jpg" data-link="https://www.turatii.ro/?attachment_id=21336#main" class="wp-image-21336" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-24-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25.jpg" alt="" data-id="21337" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25.jpg" data-link="https://www.turatii.ro/?attachment_id=21337#main" class="wp-image-21337" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-25-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26.jpg" alt="" data-id="21338" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26.jpg" data-link="https://www.turatii.ro/?attachment_id=21338#main" class="wp-image-21338" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-26-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27.jpg" alt="" data-id="21339" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27.jpg" data-link="https://www.turatii.ro/?attachment_id=21339#main" class="wp-image-21339" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-27-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28.jpg" alt="" data-id="21340" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28.jpg" data-link="https://www.turatii.ro/?attachment_id=21340#main" class="wp-image-21340" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-28-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29.jpg" alt="" data-id="21341" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29.jpg" data-link="https://www.turatii.ro/?attachment_id=21341#main" class="wp-image-21341" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-29-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li><li class="blocks-gallery-item"><figure><a class="shutterset_21293" href="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30.jpg"><img loading="lazy" width="1000" height="667" src="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30.jpg" alt="" data-id="21342" data-full-url="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30.jpg" data-link="https://www.turatii.ro/?attachment_id=21342#main" class="wp-image-21342" srcset="https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30.jpg 1000w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30-600x400.jpg 600w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30-217x145.jpg 217w, https://www.turatii.ro/wp-content/uploads/2020/10/Cel-mai-4x4-2020-30-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></li></ul></figure>



<p><strong><em>Dan Vardie, inițiatorul acestui proiect, căruia îi mulțumesc pentru acordarea votului de încredere pentru segmentul 4&#215;2, în cadrul competiției “Cel Mai 4&#215;4</em></strong>”, a declarat <strong>Andrei IACOB</strong>, CEO Trust Motors, importator oficial PEUGEOT, Citroen, DS și Opel în România.</p>



<p>Noul <strong>Land Rover Defender </strong>s-a impus în fața unor modele titrate, precum <strong>Toyota Land Cruiser, Volkswagen Touareg, Jeep Wrangler si Jeep Renegade, </strong>câștigând titlul <strong>“Cel mai 4&#215;4 off-road</strong>”. Cu o capacitate excepțională în teren accidentat, dublată de o calitate de top a interiorului, cu echipamente specifice segmentului de lux, Land Rover Defender a strâns adeziunea juriului.</p>



<p>Premiile de excelență, pentru cele mai legendare modele din ultimele două decade ale competiției din România s-au acordat pe baza votului juriului. <strong>Land Rover Defender </strong>a fost ales “<strong>Cel mai 4&#215;4 legendar off-road</strong>”, fiind preferat unor nume la fel de sonore precum <strong>VW Touareg, Toyota Land Cruiser, Mitsubishi Pajero, Nissan Patrol, Jeep Wrangler,Suzuki Jimny și Mercedes G classe.</strong></p>



<p><strong>Jeep Grand Cherokee </strong>este “<strong>Cel mai 4&#215;4 legendar SUV</strong>”. Alegerea lui Grand s-a făcut dintr-un club de adevărate icon-uri ale lumii SUV: <strong>Hyundai Santa Fe, Dacia Duster, Mitsubishi Outlander, Honda CRV, Toyota RAV4, Range Rover Evoque, Jeep Grand Cherokee, Nissan Qashqai, Land Rover Discovery, BMW X5 și Mercedes ML.</strong></p>



<p><strong>Toyota Hilux </strong>a fost desemnată modelul “Cel mai 4&#215;4 legendar pick-up” în fața rivalilor „eterni” <strong>Isuzu D-Max, Mitsubishi L200, Nissan Navara, VW Amaroq, Ford Ranger</strong>.</p>



<p>“Suntem onorați pentru distincția acordată noului Toyota Hilux, în acest weekend, de către juriul competiției care l-a considerat ca fiind cel mai bun dintre pick-up-uri. Titlul obținut, “Cel mai 4&#215;4 legendar pick-up” confirmă faptul că acest model emblematic al mărcii Toyota, sinonim cu calitatea și durabilitatea, cu un parcurs impresionant, jalonat de încercări și testări în cele mai dure condiții, la Polul Nord, dar și în deșert, va continua să scrie istorie. </p>



<p>Lansarea noului Toyota Hilux setează noi standarde, prin design-ul său remarcabil, performanțele on road și off road ale noii motorizari diesel 2,8 l, dar și prin tehnologia multimedia prezența la bord. Suntem siguri ca noul Toyota Hilux Invincible va îndeplini așteptările celor mai pretențioși șoferi, fiind un model extrem de versatil, cu multiple utilizări, atât pentru business, cât și pentru activități de petrecere a timpului liber.” a adăugat Radu Aflorii, Customer Experience Director Toyota România.</p>



<p>La ediția din acest an, teste on-road s-au desfășurat în zona Câmpulung Muscel, pe traseul de VTM dintre Lerești și barajul Râușor. Este o porțiune tehnică, rapidă ce alternează virajele cu liniile drepte și care s-a dovedit a fi o alegere excelentă pentru aprecierea calităților rutiere ale modelelor participante. Testele off-road au avut loc în masivul Căpitanu, cu tabara de bază la o altitudine de peste 1.200 de metri și trasee separate pentru probele SUV, 4&#215;2 și off-road.</p>



<p>Titlurile acordate în competiția Cel mai 4&#215;4 sunt Mărci Înregistrate la Oficiul de Stat pentru Invenţii şi Mărci, aceasta fiind singura competiţie naţională de tradiţie rezervată domeniului 4&#215;4, care îşi propune să ofere consumatorului „SUV-ul, SUV-ul Premium, SUV-ul verde, SUV-ul 4&#215;2, off- road-ul şi pick-up-ul anului”.</p>



<p>Juriul celei de-a XX-a ediții a fost format din:</p>



<p><strong>Ilia Seliktar </strong>(Președinte Autobest, Președintele Juriului 4&#215;4) <strong>Bogdan Nicolae Badea </strong>(CEO Hidroelectrica, pasionat off-road) <strong>Radu Constantinescu </strong>(Europa FM)</p>



<p><strong>Radu Tudoroiu </strong>(fotograf, blogger, pasionat expediții off-road)</p>



<p><strong>Andrei Nourescu </strong>(influencer, www.nourescu.ro)</p>



<p><strong>Dorin Chiotea </strong>(realizator TVR)</p>



<p><strong>Bogdan Coconoiu </strong>(Vicepreședinte Retromobil Club România)</p>



<p><strong>Leonid Seliktar </strong>(Redactor șef Autopress)</p>



<p><strong>Gabi Gogiu&nbsp; (</strong>Editor coordonator AUTOpro<strong>)</strong></p>



<p><strong>Daniel Costea </strong>(Președinte APAR – Asoțiația Presei Auto din România, editor www.voom.ro)</p>



<p><strong>Gigi Gavrilă </strong>(specialist Off-road Adventure)</p>



<p><strong>Robert Adam </strong>( Editor <a href="http://www.turatii.ro">www.turatii.ro</a>)</p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="https://www.turatii.ro/tag/cel-mai-4x2/" rel="tag">Cel mai 4x2</a> <a href="https://www.turatii.ro/tag/cel-mai-4x4/" rel="tag">Cel mai 4x4</a> <a href="https://www.turatii.ro/tag/cel-mai-4x4-off-road/" rel="tag">Cel mai 4x4 Off-road</a> <a href="https://www.turatii.ro/tag/cel-mai-4x4-suv/" rel="tag">Cel mai 4x4 SUV</a> <a href="https://www.turatii.ro/tag/cel-mai-4x4-suv-2020/" rel="tag">Cel mai 4x4 SUV 2020</a> <a href="https://www.turatii.ro/tag/crossover-4x2/" rel="tag">crossover 4x2</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="https://www.turatii.ro/2020/10/02/peugeot-2008-1-5l-bluehdi-eat8-gt-line/" rel="prev"><span>Peugeot 2008 1.5l BLUEHDI EAT8 GT LINE</span></a>    <a href="https://www.turatii.ro/2020/10/15/spring-revolutia-electrica-marca-dacia/" rel="next"><span>Spring: revolutia electrica marca Dacia</span></a></div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2019/12/02/ds-3-crossback-si-suv-ul-ds-7-crossback/" title="DS 3 CROSSBACK si SUV-UL DS 7 CROSSBACK"><img src="https://www.turatii.ro/wp-content/uploads/2019/12/DS-7-CROSSBACK-4-160x160.jpg" alt="DS 3 CROSSBACK si SUV-UL DS 7 CROSSBACK" /></a>
							</figure>
												<a href="https://www.turatii.ro/2019/12/02/ds-3-crossback-si-suv-ul-ds-7-crossback/" > DS 3 CROSSBACK si SUV-UL DS 7 CROSSBACK </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2018/06/26/competitia-cel-mai-4x4-din-romania-editia-a-xviii-a/" title="Competiţia „Cel mai 4&#215;4” din România, ediția a XVIII-a"><img src="https://www.turatii.ro/wp-content/uploads/2018/06/Cel-mai-4x4-2018-people-160x160.jpg" alt="Competiţia „Cel mai 4&#215;4” din România, ediția a XVIII-a" /></a>
							</figure>
												<a href="https://www.turatii.ro/2018/06/26/competitia-cel-mai-4x4-din-romania-editia-a-xviii-a/" > Competiţia „Cel mai 4&#215;4” din România, ediția a XVIII-a </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2017/06/15/competitia-cel-mai-4x4-din-romania-editia-a-xvii-a/" title="Competiţia „Cel mai 4&#215;4” din România, ediția a XVII-a"><img src="https://www.turatii.ro/wp-content/uploads/2017/06/Cel-mai-4x4-2017-160x160.jpg" alt="Competiţia „Cel mai 4&#215;4” din România, ediția a XVII-a" /></a>
							</figure>
												<a href="https://www.turatii.ro/2017/06/15/competitia-cel-mai-4x4-din-romania-editia-a-xvii-a/" > Competiţia „Cel mai 4&#215;4” din România, ediția a XVII-a </a>
					</li>
									<li class="related-posts_item">
													<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2006/07/02/santa-fe-cel-mai-4x4-suv/" title="Santa Fe: cel mai 4&#215;4 SUV!"><img src="https://www.turatii.ro/wp-content/themes/bueno/images/empty_thumb.gif" alt="Santa Fe: cel mai 4&#215;4 SUV!" /></a>
							</figure>
												<a href="https://www.turatii.ro/2006/07/02/santa-fe-cel-mai-4x4-suv/" > Santa Fe: cel mai 4&#215;4 SUV! </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c3af88a92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
									</div>
</aside>
		<aside id="banner-6" class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget aibwp_banner_widget">
						<!-- 1.0.0 on WP5.5.1-->
						<a href="https://www.depozitdecardane.ro/" target="_self" >				<img src="https://www.turatii.ro/wp-content/uploads/2020/10/Depozit-cardane.jpg" alt="" title="" class="banner-image"  /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description">    </p>
			</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Kia e-Niro | Peugeot e-2008 | Renault Zoe | Peugeot 208 | Citroen C5 Aircross | Ford Ranger | Ford Ranger Raptor | Ford EcoSport | Dacia Logan MCV |  Kia Rio |  Kia Proceed | Ford Focus | Kia Stinger | Honda CR-V | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="https://www.agcomexim.eu/" title="Leatherman-Victorinox-Maglite-Stanley">Leatherman-Victorinox-Maglite-Stanley-Opinel</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>

	</ul>
</aside>
<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/2020/09/29/dacia-prezinta-noua-generatie-a-modelelor-logan-sandero-si-sandero-stepway/#comment-179463">Dacia prezintă noua generație a modelelor Logan, Sandero și Sandero Stepway</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/2020/01/19/kia-xceed-1-4l-t-gdi-7dct-style/#comment-179462">Kia XCeed 1.4l T-GDi 7DCT Style+</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/contact/#comment-179461">Contact</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/contact/#comment-179460">Contact</a></li><li class="recentcomments"><span class="comment-author-link">Stefanescu alin</span> on <a href="https://www.turatii.ro/contact/#comment-179411">Contact</a></li><li class="recentcomments"><span class="comment-author-link">Nicu</span> on <a href="https://www.turatii.ro/2020/09/09/subaru-forester-2-0l-hybrid-e-boxer-cvt-awd-style/#comment-179402">Subaru Forester 2.0l Hybrid e-Boxer CVT AWD Style</a></li><li class="recentcomments"><span class="comment-author-link">andrei</span> on <a href="https://www.turatii.ro/contact/#comment-179401">Contact</a></li><li class="recentcomments"><span class="comment-author-link">DARIE GOLOGAN</span> on <a href="https://www.turatii.ro/2015/01/19/ssangyong-korando-2-0l-e-xdi-dlx/#comment-179398">Ssangyong Korando 2.0l e-XDI DLX AWD</a></li></ul></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2020 Silver Media X. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="https://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="https://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-18820"><a href="https://www.turatii.ro/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-13157"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.turatii.ro/2020/10/09/competitia-cel-mai-4x4-din-romaniaeditia-a-xx-a/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206' id='bueno-navigation-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115' id='bueno-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0' id='mobilemenu-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0' id='sf_Touchscreen-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9' id='magnific-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0' id='bootstrap-custom-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0' id='jquery-debounced-resize-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0' id='custom-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		


</body>
</html>