<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>Renault Captur E-TECH PHEV  Intens | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="https://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.turatii.ro\/2021\/02\/06\/renault-captur-e-tech-phev-intens\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="https://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="https://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Renault Captur E-TECH PHEV  Intens Comments Feed" href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.turatii.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.turatii.ro/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.turatii.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='https://www.turatii.ro/wp-content/themes/bueno/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='https://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.turatii.ro\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<link rel="https://api.w.org/" href="https://www.turatii.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.turatii.ro/wp-json/wp/v2/posts/21475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nokian Tyres: anvelope fabricate exclusiv din materiale ecologice' href='https://www.turatii.ro/2021/02/04/nokian-tyres-anvelope-fabricate-exclusiv-din-materiale-ecologice/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/" />
<link rel='shortlink' href='https://www.turatii.ro/?p=21475' />
<link rel="alternate" type="application/json+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2021%2F02%2F06%2Frenault-captur-e-tech-phev-intens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2021%2F02%2F06%2Frenault-captur-e-tech-phev-intens%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
	<link rel="amphtml" href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/?amp=1"><meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<script data-ad-client="ca-pub-8369545895576467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
<body class="post-template-default single single-post postid-21475 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="https://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="https://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
		<a href='http://www.bestautovest.ro'><img src='https://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif' alt=''></a>	</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="https://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="https://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a title="Cars" href="https://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="https://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="https://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="https://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="https://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="https://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="https://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="https://www.turatii.ro/category/cars/">Cars</a> <li class="divider">/</li> <li class="active">Renault Captur E-TECH PHEV  Intens</li></ul>						<div class="row">
	<div id="primary" class="span8 left">
		<div id="content" class="site-content" role="main">

			
	<article id="post-21475" class="post__holder post-21475 post type-post status-publish format-standard has-post-thumbnail hentry category-cars tag-0-100 tag-acceleratie tag-captur tag-claxon tag-consum tag-drive-test-2 tag-e-tech tag-electric tag-ev tag-faruri tag-franare tag-hibrid tag-insonorizare tag-intens tag-interior tag-jante tag-modularitate tag-motor tag-phev tag-pneuri tag-portbagaj tag-renault tag-robert-adam tag-roti tag-spatiu tag-stopuri tag-tehnologie tag-transmisie tag-turatii tag-viteza tag-volan tag-zgomot">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="https://www.turatii.ro/wp-content/uploads/2021/01/Renault-Captur-E-TECH-PHEV-Intens-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.turatii.ro/wp-content/uploads/2021/01/Renault-Captur-E-TECH-PHEV-Intens-762x360.jpg 762w, https://www.turatii.ro/wp-content/uploads/2021/01/Renault-Captur-E-TECH-PHEV-Intens-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Renault Captur E-TECH PHEV  Intens</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="https://www.turatii.ro/author/robert-adam/" title="Posts by Robert Adam" rel="author">Robert Adam</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2021-02-06T21:38:15">06/02/2021</time></span>
				<span class="post_comment"><a href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			
<p>Ca toti producatorii auto se duc catre hibride si electrice, nu mai e un secret, insa unii dintre ei au ales nu doar sa cumpere o tehnologie de la unul din marii producatori (Bosch, Continental, Valeo, Mobis, etc), ci sa vina cu dezvoltari si idei proprii destul de interesante. Desigur, vorbim de Renault si unul dintre cele mai vandute modele ale sale, Captur, acum intr-o  varianta PHEV.</p>



<p>Desi autonomia declarata in mod electric e la acelasi nivel cu majoritatea PHEV-urilor din segment si chiar din segmente superioare, totusi solutia tehnica aleasa de Renault e una deosebit de inovatoare, mai ales la nivelul transmisiei.</p>



<p>Rezultatul e surprinzator de omogen.  Desi nu am obtinut cele mai mici consumuri in test pentru ca am folosit destul de mult si functia de incarcare in mers oferita de vehicul, totusi si Captur comporta excelent ca pseudo vehicul electric, mai ales daca drumurile zilnice nu depasesc 50-100 de km, moment in care chiar puteti atinge consumul incredibil declarat de Renault.</p>



<p>De vazut, neaparat, daca va cautati un vehicul pentru mediul urban&#8230;</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Renault Captur E-TECH PHEV video 1 of 4" width="900" height="506" src="https://www.youtube.com/embed/ub57UtSitiY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Renault Captur E-TECH PHEV video 2 of 4" width="900" height="506" src="https://www.youtube.com/embed/ZhgRty97FPw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Renault Captur E-TECH PHEV video 3 of 4" width="900" height="506" src="https://www.youtube.com/embed/lJaNbVI0zxM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Renault Captur E-TECH PHEV video 4 of 4" width="900" height="506" src="https://www.youtube.com/embed/x28Z-6zFfLY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p></p>
					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="https://www.turatii.ro/tag/0-100/" rel="tag">0-100</a> <a href="https://www.turatii.ro/tag/acceleratie/" rel="tag">acceleratie</a> <a href="https://www.turatii.ro/tag/captur/" rel="tag">Captur</a> <a href="https://www.turatii.ro/tag/claxon/" rel="tag">claxon</a> <a href="https://www.turatii.ro/tag/consum/" rel="tag">consum</a> <a href="https://www.turatii.ro/tag/drive-test-2/" rel="tag">drive test</a> <a href="https://www.turatii.ro/tag/e-tech/" rel="tag">E-TECH</a> <a href="https://www.turatii.ro/tag/electric/" rel="tag">electric</a> <a href="https://www.turatii.ro/tag/ev/" rel="tag">EV</a> <a href="https://www.turatii.ro/tag/faruri/" rel="tag">faruri</a> <a href="https://www.turatii.ro/tag/franare/" rel="tag">franare</a> <a href="https://www.turatii.ro/tag/hibrid/" rel="tag">hibrid</a> <a href="https://www.turatii.ro/tag/insonorizare/" rel="tag">insonorizare</a> <a href="https://www.turatii.ro/tag/intens/" rel="tag">Intens</a> <a href="https://www.turatii.ro/tag/interior/" rel="tag">interior</a> <a href="https://www.turatii.ro/tag/jante/" rel="tag">jante</a> <a href="https://www.turatii.ro/tag/modularitate/" rel="tag">modularitate</a> <a href="https://www.turatii.ro/tag/motor/" rel="tag">motor</a> <a href="https://www.turatii.ro/tag/phev/" rel="tag">PHEV</a> <a href="https://www.turatii.ro/tag/pneuri/" rel="tag">pneuri</a> <a href="https://www.turatii.ro/tag/portbagaj/" rel="tag">portbagaj</a> <a href="https://www.turatii.ro/tag/renault/" rel="tag">renault</a> <a href="https://www.turatii.ro/tag/robert-adam/" rel="tag">Robert Adam</a> <a href="https://www.turatii.ro/tag/roti/" rel="tag">roti</a> <a href="https://www.turatii.ro/tag/spatiu/" rel="tag">spatiu</a> <a href="https://www.turatii.ro/tag/stopuri/" rel="tag">stopuri</a> <a href="https://www.turatii.ro/tag/tehnologie/" rel="tag">tehnologie</a> <a href="https://www.turatii.ro/tag/transmisie/" rel="tag">transmisie</a> <a href="https://www.turatii.ro/tag/turatii/" rel="tag">turatii</a> <a href="https://www.turatii.ro/tag/viteza/" rel="tag">viteza</a> <a href="https://www.turatii.ro/tag/volan/" rel="tag">volan</a> <a href="https://www.turatii.ro/tag/zgomot/" rel="tag">zgomot</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="https://www.turatii.ro/2021/02/04/nokian-tyres-anvelope-fabricate-exclusiv-din-materiale-ecologice/" rel="prev"><span>Nokian Tyres: anvelope fabricate exclusiv din materiale ecologice</span></a>    </div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2021/02/04/nokian-tyres-anvelope-fabricate-exclusiv-din-materiale-ecologice/" title="Nokian Tyres: anvelope fabricate exclusiv din materiale ecologice"><img src="https://www.turatii.ro/wp-content/uploads/2021/02/Nokian-Tyres-viitor-sustenabil-1-160x160.jpg" alt="Nokian Tyres: anvelope fabricate exclusiv din materiale ecologice" /></a>
							</figure>
												<a href="https://www.turatii.ro/2021/02/04/nokian-tyres-anvelope-fabricate-exclusiv-din-materiale-ecologice/" > Nokian Tyres: anvelope fabricate exclusiv din materiale ecologice </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2021/01/27/citroen-c3-1-2l-puretech-eat6-2020-shine/" title="Citroen C3 1.2l PureTech EAT6 2020 SHINE"><img src="https://www.turatii.ro/wp-content/uploads/2021/01/Citroen-C3-1.2l-PureTech-EAT6-2020-SHINE-160x160.jpg" alt="Citroen C3 1.2l PureTech EAT6 2020 SHINE" /></a>
							</figure>
												<a href="https://www.turatii.ro/2021/01/27/citroen-c3-1-2l-puretech-eat6-2020-shine/" > Citroen C3 1.2l PureTech EAT6 2020 SHINE </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2021/01/14/noi-orizonturi-pentru-marca-dacia/" title="Noi orizonturi pentru marca Dacia"><img src="https://www.turatii.ro/wp-content/uploads/2021/01/Dacia-Bigster-6-160x160.jpg" alt="Noi orizonturi pentru marca Dacia" /></a>
							</figure>
												<a href="https://www.turatii.ro/2021/01/14/noi-orizonturi-pentru-marca-dacia/" > Noi orizonturi pentru marca Dacia </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="https://www.turatii.ro/2021/01/11/renault-captur-1-0l-tce-100-gpl-mt5-intens/" title="Renault Captur 1.0l TCe 100 GPL MT5 Intens"><img src="https://www.turatii.ro/wp-content/uploads/2021/01/Renault-Captur-1.0l-TCe-100-GPL-MT5-Intens-160x160.jpg" alt="Renault Captur 1.0l TCe 100 GPL MT5 Intens" /></a>
							</figure>
												<a href="https://www.turatii.ro/2021/01/11/renault-captur-1-0l-tce-100-gpl-mt5-intens/" > Renault Captur 1.0l TCe 100 GPL MT5 Intens </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/06/renault-captur-e-tech-phev-intens/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="951e2d56e3" /></p><input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
									</div>
</aside>
		<aside id="banner-7" class="widget aibwp_banner_widget">
						<!-- 1.0.0 on WP5.5.3-->
						<a href="https://www.peugeot.com.ro/gama/modele-noi/noul-suv-peugeot-3008.html" target="_self" >				<img src="https://www.turatii.ro/wp-content/uploads/2020/11/Banner-3008-Hybrid-_300x600px-turatii.ro_.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description"> </p>
			</aside><aside id="banner-6" class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget aibwp_banner_widget">
						<!-- 1.0.0 on WP5.5.3-->
						<a href="https://www.depozitdecardane.ro/" target="_self" >				<img src="https://www.turatii.ro/wp-content/uploads/2020/10/Depozit-cardane.jpg" alt="" title="" class="banner-image"  /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description">    </p>
			</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Renault Zoe | Peugeot 208 | Ford Puma | Citroen C5 Aircross | Ford Ranger | Ford Ranger Raptor | Ford EcoSport | Dacia Logan MCV |  Kia Rio |  Kia Proceed | Ford Focus | Kia Stinger | Honda CR-V | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="https://www.agcomexim.eu/" title="Leatherman-Victorinox-Maglite-Stanley">Leatherman-Victorinox-Maglite-Stanley-Opinel</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>

	</ul>
</aside>
<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/privacy-policy/#comment-179792">Privacy Policy</a></li><li class="recentcomments"><span class="comment-author-link">Nistor Adrian</span> on <a href="https://www.turatii.ro/privacy-policy/#comment-179789">Privacy Policy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.revoblog.ro/tech-news-26-ianuarie-2014/' rel='external nofollow ugc' class='url'>Tech News – 26 ianuarie 2014 &#8902; revoblog.ro</a></span> on <a href="https://www.turatii.ro/2014/01/21/avensis-hotspot-prima-masina-care-ofera-wi-fi-in-echiparea-standard/#comment-179782">Avensis Hotspot: Prima maşină care oferă Wi-Fi în echiparea standard</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/2015/11/11/nu-va-luati-masini-japoneze-ca-nu-gasiti-piese-fals/#comment-179776">Nu va luati masini japoneze ca nu gasiti piese. Fals.</a></li><li class="recentcomments"><span class="comment-author-link">Serban Andrei</span> on <a href="https://www.turatii.ro/2015/11/11/nu-va-luati-masini-japoneze-ca-nu-gasiti-piese-fals/#comment-179770">Nu va luati masini japoneze ca nu gasiti piese. Fals.</a></li><li class="recentcomments"><span class="comment-author-link">Teodor</span> on <a href="https://www.turatii.ro/2020/11/21/prim-contact-dacia-logan-sandero-si-sandero-stepway-model-2020/#comment-179758">Prim contact Dacia Logan, Sandero si Sandero Stepway, model 2020</a></li><li class="recentcomments"><span class="comment-author-link">Laurentiu</span> on <a href="https://www.turatii.ro/2018/10/06/kia-sportage-1-6l-crdi-dct7-awd-gt-line/#comment-179752">Kia Sportage 1.6l CRDi DCT7 AWD GT Line</a></li><li class="recentcomments"><span class="comment-author-link">Adrian</span> on <a href="https://www.turatii.ro/2021/01/14/noi-orizonturi-pentru-marca-dacia/#comment-179748">Noi orizonturi pentru marca Dacia</a></li></ul></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2021 Silver Media X. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="https://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="https://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-18820"><a href="https://www.turatii.ro/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-13157"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.turatii.ro/2021/02/06/renault-captur-e-tech-phev-intens/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206' id='bueno-navigation-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115' id='bueno-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0' id='mobilemenu-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0' id='sf_Touchscreen-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9' id='magnific-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0' id='bootstrap-custom-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0' id='jquery-debounced-resize-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0' id='custom-js'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		


</body>
</html>