<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>„Vedetele” Salonului Internațional de Automobile București! | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="http://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//assets.cookieconsent.silktide.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="http://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="http://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; „Vedetele” Salonului Internațional de Automobile București! Comments Feed" href="http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_consent-css'  href='http://assets.cookieconsent.silktide.com/current/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='http://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='http://www.turatii.ro/wp-content/themes/bueno/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='http://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='http://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://assets.cookieconsent.silktide.com/current/plugin.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hyundai prezinta noul Tucson in cadrul Salonului International Auto de la New York' href='http://www.turatii.ro/2018/03/29/hyundai-prezinta-noul-tucson-in-cadrul-salonului-international-auto-de-la-new-york/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/" />
<link rel='shortlink' href='http://www.turatii.ro/?p=18677' />
<link rel="alternate" type="application/json+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2018%2F04%2F01%2Fvedetele-salonului-international-de-automobile-bucuresti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turatii.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turatii.ro%2F2018%2F04%2F01%2Fvedetele-salonului-international-de-automobile-bucuresti%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<center><a href="http://www.bestautovest.ro">
<img src="http://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif" width="728" height="90" border="0" alt="BestAutoVest" /></a></center>
	
<body class="post-template-default single single-post postid-18677 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="http://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="http://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="http://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="Auto News" href="http://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="http://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="http://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="http://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="http://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="http://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="http://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="http://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="http://www.turatii.ro/category/autonews/">Auto News</a> <li class="divider">/</li> <li class="active">„Vedetele” Salonului Internațional de Automobile București!</li></ul>						<div class="row">
	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

			
	<article id="post-18677" class="post__holder post-18677 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews tag-auto tag-automobile tag-exponate tag-expozitie tag-international tag-masini tag-oica tag-salon tag-siab tag-siab-2018 tag-vedete">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-GT-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" srcset="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-GT-762x360.jpg 762w, http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-GT-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">„Vedetele” Salonului Internațional de Automobile București!</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="http://www.turatii.ro/author/turatiimaster/" title="Posts by turatiimaster" rel="author">turatiimaster</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2018-04-01T03:13:13">01/04/2018</time></span>
				<span class="post_comment"><a href="http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/#comments" class="comments-link" ><i class="icon-comments"></i><b>2 comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			<p>SALONUL INTERNAȚIONAL DE AUTOMOBILE BUCUREȘTI, deschis  în noile spații expoziționale Romexpo, B1, B2 si B3, până duminică, 1 aprilie, beneficiază de prezența unor „vedete”, autovehicule care fie s-au lansat în cadrul evenimentului în premieră europeană sau națională, fie sunt electrice sau hibrid, fie au dimensiuni impozante și caracteristici ce le recomandă ca fiind puternice, sport sau elegante. </p>
<p>Care sunt cele mai performante sau interesante automobile expuse la SIAB 2018?</p>
<p>Răspunsul ne este oferit de către reprezentanții autorizați ai mărcilor participante la acest eveniment:</p>
<p><strong>Noul Volkswagen Touareg – premieră europeană</strong></p>
<p>Noul VOLKSWAGEN TOUAREG, lansat în premieră europeană la SIAB, simultan cu lansarea mondială care a avut loc la Beijing, poate fi văzut la Romexpo până duminică, 1 aprilie. Românii sunt primii cetațeni europeni care pot vedea acest autoturism.</p>
<p>Noul VOLKSWAGEN TOUAREG are un design (exterior/interior) complet nou și foarte atragator. </p>
<p>Mașina este mai lungă cu 77 mm, mai lată cu 44 mm, are un portbagaj cu 113 l mai mare si este cu 100 Kg mai ușoară comparativ cu modelul anterior. Toate aceste caracteristici se datorează noii platforme construită 48% din aluminiu și 52% din oțel de înaltă rezistență.</p>
<p>Noul Touareg beneficiază de un infotainment premium format din două ecrane cu diagonala de 30,5 cm și respectiv 38 cm. Nivelurile de echipare cu aspect rece (Elegance) și cald (Atmosphere) permit clienților Touareg să aleagă între materiale de înaltă clasă, recomandate de designerii Volkswagen. </p>
<p>Noul Touareg stabilește noi standarde privind asistența la volan.</p>
<p>Smartphone-ul devine o parte integrată, cu o mulțime de oferte cum ar fi parcarea manevrată de la distanță, cu și fără remorcă.<br />
SIAB 2018 dă start presale-ului noului Touareg, acesta realizându-se doar online, modelul pornind de la un preț de 42.990 de Euro. La standul Volkswagen vizitatorii SIAB pot consulta ofertele speciale care cuprind pachetele de finanțare pentru achiziționarea automobilului. </p>
<p>La standul Volkswagen, mai pot fi admirate și alte două modele concept, respectiv VW Golf GTE  Sport, un model futurist, cu caroseria  realizată aproape integral din fibră de carbon și cu propulsie hibridă, formată din trei motoare, cu o putere totală de 395 cp, precum și I.D. Buzz, care este la nivel de design o reeditare a unui model iconic, VW Bulli un simbol al unei generații. Modelul este un prototip pentru gama I.D., 100% electrică.</p>
<p><strong>Audi &#8211; modele concept și noutăți</strong></p>
<p>Noul sedan Audi A6, prezentat în premieră națională la SIAB 2018, este un model avansat din punct de vedere al digitalizării, confortului și sportivității. Sistemul cu răspuns tactil Multi Media Interface (MMI) complet digital asigură o funcționare intuitivă, iar soluțiile avansate de conectivitate și asistență demonstrează inteligența de configurare în rețea. Interiorul adoptă în mod sistematic digitalizarea și reprezintă un punct de referință pentru segmentul business. </p>
<p>Vizitatorii standului Audi de la Salonul Internațional de Automobile București 2018 pot beneficia, de asemenea, de avantaj client 20% pentru gama Q, plus un pachet gratuit de mentenanță pentru un interval de patru ani sau un rulaj de 120.000 km. Brandul german este prezent la salon cu gama Audi Sport care include modelele R/ RS. Între acestea se remarcă noul RS4 Avant care ajunge în doar 4,1 secunde de la 0 la 100 km/h.</p>
<p>Prototipul primului SUV Audi 100% electric, Audi e-tron quattro este și el prezent la salon, astfel că vizitatorii pot rezerva una dintre primele 50 de unități pentru un avans de 1.000 euro + TVA, prin intermediul distribuitorilor autorizați prezenți la salon. Versiunea de serie va ajunge pe piață în 2019.  </p>
<p>Modelul este integral electric și garantează performanțe excelente pe orice tip de teren. e-tron permite accelerarea de la 0 la 100 km / h în 4,5 secunde, la o putere de până la 320 kW (cu boost până la 370 kW). Autonomia oferită de baterie permite parcurgerea unor trasee de până la 500 de kilometri. Modelele e-tron sunt primele care vor putea fi încărcate cu 150 kW la stații electrice cu putere superioară, într-un interval de doar 30 de minute. Până în anul 2020, Audi și-a propus să dețină în portofoliu trei modele diferite complet electrice.</p>
<p><strong>SEAT și principala sa atracție</strong></p>
<p>La standul SEAT privirile sunt atrase de Leon CUPRA R, spectaculos până în cele mai mici detalii.<br />
Beneficiază de un motor 2.0 TSI St&#038;Sp M6, cu 310 CP și o accelerație 0-100 km în 5,8 secunde. Cupra R are un consum mediu de 7,3 l/100 km.<br />
Modelul expus la SIAB 2018 valorează 44.995 de Euro. </p>
<p><strong>ŠKODA Octavia, cel mai iubit model de import </strong></p>
<p>Românii preferă SKODA Octavia, acesta fiind cel mai bine vândut model de import în ultimii 7 ani consecutivi.<br />
Caracteristici: consumuri mixte între 4 și  5.3 l/100km, emisii CO2 între 109 și 123 g/km. Oferta aniversară Porsche Romania 20 de ani oferă pentru SKODA Octavia, pe lângă avantajul client și opționale highlights, respectiv aer condiționat Climatronic, jante aliaj ușor 16&#8243;, volan multifuncțional și conexiune Bluetooth, garanție 4 ani.</p>
<p><strong>Porsche, Bentley, Lamborghini </strong></p>
<p>La standul Porsche Inter Auto România se pot admira cinci automobile diferite, câte unul din fiecare linie de modele: 718 Boxster GTS, 911 GT3, Porsche Panamera Turbo S E-Hybrid, Porsche Macan și noul Cayenne Turbo.Porsche.</p>
<p>Porsche 911 GT3 este o mașină cu rădăcini puternice în lumea motorsportului, fiind construită din materiale ușoare și oferind o experiență de condus extrem de directă. Motorul aspirat natural, de 4 litri, 500 CP, este același de pe mașina de curse pur sânge 911 GT3 Cup. Șasiul reproiectat, cu sistem de direcție pe puntea spate, construcția cu materiale ușoare, raportul greutate-putere de 2,86 kg/CP și cutia de viteze cu dublu ambreiaj PDK, în 7 trepte, reproiectată special pentru modelul GT, sporesc performanțele și dinamica la condus. </p>
<p>Porsche 911 GT3 accelerează de la 0 la 100 km/h în doar 3,4 secunde și prinde o viteză maximă de 318 km/h. Pentru cei care preferă stilul pur, nealterat, de condus, Porsche oferă, pentru acest model, și o cutie de viteze manuală în 6 trepte, care îi permite mașinii de înaltă performanță să atingă o viteză maximă de 320 km/h. Modelul expus la SIAB este în valoare de 184.281 euro. </p>
<p>Panamera Turbo S E-Hybrid, vârful liniei de modele Panamera, îmbină designul unic și spiritul practic cu performanțe de top și eficiență maximă. Sistemul de propulsie este alcătuit dintr-un motor V8 bi-turbo, de 4 litri, 550 CP, și un motor electric de 136 CP, generând o putere totală de 680 CP. Vehiculul accelerează de la zero la 100 km/h în 3,4 secunde și atinge o viteză maximă de 310 km/h, oferind o autonomie pur electrică de până la 49 km, cu zero emisii. Eficiența și performanțele sportive sunt completate de un caracter practic accentuat, la care contribuie hayonul de mari dimensiuni, linia mai ridicată a plafonului și portbagajul cu prag coborât, compartimentul pentru bagaje voluminos și configurația de 4 + 1 locuri. Valoarea modelului aflat în standul din cadrul SIAB este 226.752 euro. </p>
<p><strong>Rafinament și prestanță marca Bentley</strong></p>
<p>Vizitatorii SIAB 2018 pot admira Bentayga V8, cea mai puternică versiune de motorizare a SUV-ului de lux, lansată la nivel global la începutul acestui an, și un Bentley Continental versiune Supersports. </p>
<p>Bentley Bentayga V8 (prezentat pentru prima oară în urmă cu doar câteva săptămani la Salonul Auto de la Geneva) îmbină cu succes sportivitatea și performanțele off-road cu rafinamentul tipic mărcii și cu o eficiență sporită. Motorul mai sonor, gurile duble de evacuare și frânele carbon-ceramice opționale, care alcătuiesc cel mai mare sistem de frânare față din lume, disponibil pe o mașină de serie, contribuie la un caracter și mai sportiv al SUV-ului de lux. Motorul V8 biturbo, de 4,0 litri, nou construit, al noii versiuni Bentayga, dezvoltă 550 CP și un cuplu maxim de 770 Nm, propulsând SUV-ul de la 0 la 100 km/h în 4,5 secunde, până la viteză maximă de 290 km/h. Vârful gamei Bentayga oferă, de asemenea, opt moduri de condus (patru pentru șosea și patru pentru off-road) și o autonomie de 746 km cu un singur plin de carburant. Valoarea modelului expus la SIAB este 240.786 euro. </p>
<p>Bentley Continental Supersports este un cu totul alt tip de automobil, creat pentru cei care își doresc de la automobilul lor performanțe extreme, agilitate, lux și confort în egală măsură. Sub capota Continental Supersports se află un motor W12 de 710 CP, care dezvoltă un cuplu de 1.017 Nm, făcând posibile sprintul de la 0 la 100 km/h în 3,5 secunde și viteza maximă de 336 km/h.</p>
<p>Exteriorul se evidențiază prin silueta robustă și grila matriceală masivă, precum și prin numeroasele accente din fibră de carbon și jantele sport de 21 de inchi. Modelul expus la SIAB este 314.415 euro. </p>
<p><strong>Lamborghini &#8211; cele mai puternice supercaruri ale mărcii </strong></p>
<p>SIAB 2018 beneficiază de prezența lui Aventador S Roadster (prezentat în premieră mondială la Frankfurt), un etalon al sportivității și al aerodinamicii, fiind capabil de performanțe apropiate de cele ale mașinilor construite pentru circuit. Cu un motor V12, de 740 CP, Aventador S Roadster parcurge sprintul de la 0 la 100 km/h în doar 3 secunde, atingând viteza maximă de 350 km/h. Modelul expus la salon are prețul de 419.985 euro. </p>
<p>Al 2-lea supercar Lamborghini pentru care merită să vizitezi SIAB 2018 este Huracán Spyder. Acesta oferă iubitorilor de adrenalină o putere totală de 610 CP, dintr-un motor V10, de 5,2 I, aspirat natural. Versiunea Spyder a celui mai iubit model Lamborghini accelerează de la 0 la 100 km/h în 3,4 secunde și poate atinge maximum 333 km/h. Silueta aerodinamică și designul exterior sculptural sunt completate de un habitaclu spațios și confortabil, în care primează doar plăcerea pură de a conduce. Valorea modelului expus la SIAB este de 253.266 euro. </p>
<p><strong>ROLLS-ROYCE PHANTOM, cel mai luxos automobil creat vreodată</strong></p>
<p>Cel mai luxos automobil de la SIAB, Rolls-Royce Phantom a fost principala atracţie pentru vizitatorii standului Automobile Bavaria Group, urmat de noul BMW X4.</p>
<p>&#8220;Încă de la prima lansare a Rolls-Royce Phantom, cu mai mult de 90 de ani în urmă, acest automobil reprezintă simbolul suprem al succesului. Debutul noului simbol al luxului absolut este ocazia perfectă pentru a sărbători premiera noastră, odată cu reluarea Salonului Auto Internaţional de la Bucureşti&#8221;, a spus Peter Schoppmann, directorul regional al Rolls-Royce Motor Cars. </p>
<p>„Suntem bucuroşi că, după 11 ani, reuşim să avem o participare masivă din partea publicului la un salon auto internaţional. Cred că vizitatorii au apreciat prezenţa consistentă a Automobile Bavaria Group şi a noilor modele BMW, proaspăt aduse de la Geneva. Avem şase premiere naţionale şi o participare excepţională a Roll-Royce Motor Cars, fiind prima dată când cel mai important producător de maşini de lux din lume se prezintă oficial la SIAB. În weekend, cei care iubesc automobilele şi mărcile pe care le reprezentăm pot veni la standul nostru să vadă unele dintre cele mai spectaculoase modele, la unul dintre cele mai mari evenimente auto din acest an, din România”, a declarat Michael Schmidt, preşedintele Automobile Bavaria Group.</p>
<p>Noul Rolls-Royce Phantom oferă o interpretare contemporană de design a esenţei Rolls-Royce. De asemenea, noul model aduce o evoluție spectaculoasă în programul Bespoke, prin conceptul &#8220;The Gallery&#8221;. Un nou concept fără precedent în ceea ce priveşte luxul, &#8220;The Gallery&#8221; reinterpretează tabloul de bord al automobilului pentru prima dată în 100 de ani. Proprietarii vor putea să comande o operă de artă cu adevărat unică, în universul extins al conceptului &#8220;The Gallery&#8221;, ce se va regăsi în spatele unui singur panou de sticlă în interiorul noului Phantom.</p>
<p>Vizitatorii standului Automobile Bavaria pot testa şi noul BMW i3, cel mai bine vândut automobil electric din segmentul său, din România.</p>
<p>Standul FORD excelează la SIAB prin prezența unor modele spectaculoase (GT și Mustang), dar și prin noua vedetă a fabricii de la Craiova Ford Ecosport.</p>
<p>De la  motorul de 3,5 l cu tehnologie EcoBoost și până la aerodinamica ultraeficienta, Ford GT este apogeul tuturor lucrurilor de excepție realizate la Ford, fiind prezentat la SIAB pentru prima dată în România.</p>
<p>Eleronul spate este încorporat în designul aerodinamic general al fuselajului, îmbunătățind astfel fluxul aerului chiar și atunci când nu este activat. Cand se activează, poate chiar și să-și schimbe forma pentru a optimiza fluxul aerului, generând maximum de performanță posibil.</p>
<p>Un minunat exemplu de creativitate inginerească investită în Ford GT, arcurile butante măresc rigiditatea sașiului și conduc fluxul de aer peste mașină, contribuind la reducerea rezistenței la înaintare și gestionarea eficientă a curenților de aer. De asemenea, acestea reduc coeficientul de rezistență la înaintare și contribuie la portanta negativă care optimizează manevrabilitatea și performanța.</p>
<p>Înalțimea față de sol poate fi redusă cu aproximativ 50 mm, îmbunătățind proprietățile aerodinamice și coborând centrul de greutate pentru o performanța optimă pe pistă.</p>
<p>Fordul GT a fost echipat cu frane carbon-ceramice Brembo&#x2122;.<br />
Motorul V6 EcoBoost de 3,5 litri supraalimentat cu turbina dublă și intercooler este proiectat să producă peste 600 de cai putere.</p>
<p>Un alt model spectaculos aflat în standul FORD este Mustang Coupe. </p>
<p>Modelul dispune de două motoare 5.0L V8 și 2.3L EcoBoost, cutie automată în 10 trepte (pentru prima dată în Europa), eșapament cu 4 evacuări și instrumentar de bord digital cu ecran 12” cu interfață interactivă în funcție de stilul de condus.</p>
<p><strong>Atracțiile prezentate la SIAB de către mărcile asiatice</strong></p>
<p>Vedeta constructorului KIA, Stinger GT, încântă și el privirea la SIAB 2018.<br />
Este vorba despre un Gran Turismo autentic cu motor V6 Bi-Turbo (pe benzina) de 3,3 litri, dezvoltând 370 CP si 510 Nm. Accelerează  0-100 Km/h în 4,8 secunde.<br />
În funcție de motorizare și versiunea de echipare, Stinger costă între 33.800 și 48.195 de euro. </p>
<p>Noul Suzuki Swift Sport (premieră națională), automobilul care „iubește fiecare drum”, este prezentat în premieră națională la SIAB.<br />
În România, Swift Sport va fi disponibil pentru comanda în a doua parte a anului 2018.</p>
<p>Modelul prezent la SIAB este a 3-a generație, fiind în acest moment cel mai puternic, sportiv si agresiv al gamei Suzuki. Este mai usor cu 80 Kg decât versiunea anterioară, cantarind 970 de kg. Noul Swift Sport a fost construit pe platforma “HEARTECT”, o platformă Suzuki de ultimă generaţie care duce la creşterea performanţelor maşinii, prin reducerea greutăţii şi o rigiditate foarte mare.</p>
<p>Acest model este echipat cu motorul 1.4 BOOSTERJET, mai uşor cu 80 kg decât predecesorul său şi un cuplu de 230 Nm, care îl transformă într-un hot hatch veritabil. Motorul 1.4 BOOSTERJET pe benzină are un raport putere – consum excelent. Noul turbocompresor ajută motorul să livreze un cuplu impresionant încă de la turaţii mici, în timp ce amplasamentul şi injecţia directă de combustibil optimizează consumul.</p>
<p>Suzuki Swift Sport este disponibil cu o cutie manuală cu 6 trepte preluată de pe versiunea anterioară şi optimizată pentru a oferi o plăcere şi mai mare la condus. Noul sistem de suspensie cu care este echipat Swift Sport oferă o stabilitate mai mare şi un raspuns mult mai dinamic. Modelul beneficiază de un design agresiv, dat de grila față exclusivă, spoilere și jante de 17”, eleron și evacuare dublă. </p>
<p>Mazda6 2018 (premieră națională) integrează cele mai avansate tehnologii Mazda armonizate perfect cu linia de design KODO. Modelul se adresează tuturor celor care vor să experimenteze conceptul Jinba Ittai, de unitate între șofer și mașină, în condiții de confort sporit mulțumită pachetului de dotări introduse în premieră în echiparea Mazda6.</p>
<p>SIAB 2018 prezintă și HONDA NSX (hibrid), o versiune ce se află pentru prima oară în România. </p>
<p>Aceasta are un motor de 3,5 l V6, 571 CP și dispune de 3 motoare electrice. Remarcabilă este  accelerație de la 0 la 100 km/h care se realizează în 2,9 secunde. Prețul estimativ pentru modelul expus la SIAB este de 220.000 de euro. O altă vedetă HONDA expusă la SIAB este modelul Civic Type R, cu motor 2 l și 320 CP. Modelul prezentat la salon valorează 40.000 de euro. </p>
<p>TOYOTA impresionează vizitatorii SIAB cu MIRAI, primul model de serie din lume cu propulsie pe bază de hidrogen, care folosește tehnologia Toyota Fuel Cell System (TFCS) ce îmbină tehnologia celulelor de combustibil cu cea hibridă. Avantajul major al propulsiei pe hidrogen este timpul de încărcare de aproximativ trei minute. Accelerarea de la 0 la 100 km/h se face rapid, in 9,6 secunde, iar viteza maximă este de 180 km/h. </p>
<p>Vedetele incontestabile VOLVO, la SIAB 2018, sunt modelul XC40 și XC60. În urmă cu doar câteva săptămâni, la Salonul Auto de la Geneva, XC40 a primit titlul de Mașina Anului 2018 în Europa  (European Car of the Year 2018). Un SUV compact construit în jurul inovației, cu design expresiv, depozitare ingenioasă și tehnologie inteligentă. Prețurile  încep de la 26.000 euro + TVA. XC40 vine în 3 motorizări benzină: 1500 cmc cu 156 CP, 2000 cmc cu 190 CP și 247 CP și 2 motorizari diesel:  2000 cmc cu 150 CP și 190 CP.</p>
<p>De asemenea, merită menționat faptul că tot în standul Volvo, poate fi admirat modelul XC 60, care în urmă cu doar 2 zile, la New York Auto Show a primit titlul ”World Car of the Year 2018”, adăugând un nou premiu important în lista tot mai mare de distincții obținute de modelele Volvo. ”Mă bucur să văd recunoașterea investițiilor în produse realizate de companie”, spune Håkan Samuelsson, Președinte și CEO al Volvo Cars. ”Avem o competiție dură, dar premiul acesta pentru XC60 dovedește faptul că Volvo are combinația potrivită de design, conectivitate și siguranță care atrage consumatorii din jurul lumii.”, a adăugat Håkan Samuelsson.</p>
<p>AUTO EREBUS și BLACK CAB întâmpină vizitatorii SIAB cu 11 modele. ‘’Vedetele’’ OPEL prezente sunt: Adam, Corsa, Astra Sedan,  Astra K, Insignia, Insignia Country Tourer, Mokka X, Crossland X, Grandland X. BlackCab are expuse modelele: Mercedes E350d și Volkswagen Transporter.</p>
<p><strong>Cel mai impozant vehicul de la SIAB, prezentat în premieră națională de MHS Truck &#038; Bus Group</strong></p>
<p>MHS Truck &#038; Bus Group, distribuitorul mărcii MAN în România expune, în premieră, la SIAB 2018, camionul MAN TGX 18.500, cu noul design interior al cabinei. Modelul de camion expus este dotat cu un motor de 500 CP (normă de poluare Euro 6c), cutie de viteze automată MANTipMatic, retarder, cabină cea mai mare (XXL), pachet exterior Style (pachet bull bar, pachet proiectoare pe cabină, jante aluminiu Alcoa), pachet Style Professional (interior Lux, tapiţerie scaune din piele Alcantara, climă în staţionare), pachet MAN Media Navigaţie profesional, pachet MAN EfficientCruise şi EfficientRoll, pachet lumini şi vizibilitate Plus (faruri Xenon, pachet full LED), pachet siguranţă Plus (ACC, LGS, EBA).</p>
<p><strong>Program de vizitare &#8211; ultimul weekend SIAB 2018</strong><br />
•	31 martie: orele 10:00 și 20:00<br />
•	1 aprilie: orele 10:00 și 19:00 </p>
<p><strong>Loc de desfășurare </strong><br />
•	Centrul Expozițional Romexpo &#8211; pavilioanele: B1, B2, B3</p>
<p><strong>Bilet intrare </strong><br />
•	30 lei/zi<br />
•	Intrare gratuită: copiii sub 7 ani insotiti de parinti, persoanele cu dizabilitati și persoanele instituționalizate<br />
•	Accesul copiilor sub 7 ani este permis doar dacă aceștia sunt însoțiți de un adult.<br />
•	Accesul cu animalele de companie nu este permis.  </p>
<p><strong>Acces</strong><br />
•	Pietonal: Porțile A, B, C si D, cu intrare dinspre: Piata Presei libere, Bulevardul  Expoziției și Strada Parcului;<br />
•	Auto: Porțile B, C si D, cu intrare dinspre: Bulevardul Expoziției și Strada Parcului.<br />
•	Tarif parcare: 3 lei/ora</p>
<p><strong>Repere SIAB 2018:</strong><br />
• 27.000 mp &#8211; spațiu de expunere la interior<br />
• 2 săli de conferință dotate la standarde internaționale<br />
• spațiu amenajat pentru test-drive cu mașini electrice<br />
• 2000 de locuri de parcare cu acces facil din Bulevardul Expoziției și Strada Parcului<br />
• evenimente conexe de interes atât pentru vizitatorii specialiști, cât și pentru firmele expozante: conferințe, seminarii, ateliere, cu teme de interes pentru vizitatorii specialiști și pasionații de automobile.</p>
<div id='gallery-1' class='gallery galleryid-18677 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-GT.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-GT-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi-2.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi-Quattro.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi-Quattro-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Audi-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Bentley-Bentayga.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Bentley-Bentayga-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Bentley.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Bentley-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-EcoSport.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-EcoSport-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Ford-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Honda-Civic-Type-R.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Honda-Civic-Type-R-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Honda-NSX-3.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Honda-NSX-3-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-HONDA-NSX.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-HONDA-NSX-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Kia-Stinger.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Kia-Stinger-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Kia.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Kia-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Lamborghini-2.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Lamborghini-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Lamborghini.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Lamborghini-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-MAN.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-MAN-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Mazda-2.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Mazda-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Mazda.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Mazda-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Opel.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Opel-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Porsche.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Porsche-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Rolls-Royce.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Rolls-Royce-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Seat.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Seat-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Skoda.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Skoda-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Suzuki.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Suzuki-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Toyota.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Toyota-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Volvo-2.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Volvo-2-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Volvo.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-Volvo-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-VW-Touareg.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-VW-Touareg-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="shutterset_18677" href='http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-VW.jpg'><img width="225" height="145" src="http://www.turatii.ro/wp-content/uploads/2018/04/SIAB-2018-VW-225x145.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

					</div>
		<!-- //Post Content -->
				<footer class="post-footer">
			<i class="icon-tags"></i> Tags: <a href="http://www.turatii.ro/tag/auto/" rel="tag">auto</a> <a href="http://www.turatii.ro/tag/automobile/" rel="tag">automobile</a> <a href="http://www.turatii.ro/tag/exponate/" rel="tag">exponate</a> <a href="http://www.turatii.ro/tag/expozitie/" rel="tag">expozitie</a> <a href="http://www.turatii.ro/tag/international/" rel="tag">international</a> <a href="http://www.turatii.ro/tag/masini/" rel="tag">masini</a> <a href="http://www.turatii.ro/tag/oica/" rel="tag">OICA</a> <a href="http://www.turatii.ro/tag/salon/" rel="tag">salon</a> <a href="http://www.turatii.ro/tag/siab/" rel="tag">SIAB</a> <a href="http://www.turatii.ro/tag/siab-2018/" rel="tag">SIAB 2018</a> <a href="http://www.turatii.ro/tag/vedete/" rel="tag">vedete</a>		</footer>
				
	</article>

	 
<div class="single-post-nav">
    <a href="http://www.turatii.ro/2018/03/29/hyundai-prezinta-noul-tucson-in-cadrul-salonului-international-auto-de-la-new-york/" rel="prev"><span>Hyundai prezinta noul Tucson in cadrul Salonului International Auto de la New York</span></a>    </div>
<!-- Posts navigation --> 
	<div class="related-posts">
						<h2 class="related-posts_h">Related posts</h2>

			<ul class="related-posts_list clearfix">

									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/03/27/21-357-de-vizitatori-in-primul-weekend-al-siab-2018/" title="21.357 de vizitatori în primul weekend al SIAB 2018"><img src="http://www.turatii.ro/wp-content/uploads/2018/03/SIAB-2018-3-160x160.jpg" alt="21.357 de vizitatori în primul weekend al SIAB 2018" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/03/27/21-357-de-vizitatori-in-primul-weekend-al-siab-2018/" > 21.357 de vizitatori în primul weekend al SIAB 2018 </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/03/21/ford-la-craiova-dupa-10-ani-productie-record-previzionata-pentru-2018/" title="Ford la Craiova după 10 ani: producție record previzionată pentru 2018"><img src="http://www.turatii.ro/wp-content/uploads/2018/02/Ford-Ecosport-154-160x160.jpg" alt="Ford la Craiova după 10 ani: producție record previzionată pentru 2018" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/03/21/ford-la-craiova-dupa-10-ani-productie-record-previzionata-pentru-2018/" > Ford la Craiova după 10 ani: producție record previzionată pentru 2018 </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/03/06/prim-contact-noul-ford-ecosport/" title="Prim contact noul Ford EcoSport"><img src="http://www.turatii.ro/wp-content/uploads/2018/02/Ford-Ecosport-183-160x160.jpg" alt="Prim contact noul Ford EcoSport" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/03/06/prim-contact-noul-ford-ecosport/" > Prim contact noul Ford EcoSport </a>
					</li>
									<li class="related-posts_item">
																				<figure class="thumbnail featured-thumbnail">
								<a href="http://www.turatii.ro/2018/02/13/basf-dezvaluie-piata-de-culori-pentru-automobile-din-2017/" title="BASF dezvăluie piața de culori pentru automobile din 2017"><img src="http://www.turatii.ro/wp-content/uploads/2018/02/BASF-colors-for-cars-2017-160x160.jpg" alt="BASF dezvăluie piața de culori pentru automobile din 2017" /></a>
							</figure>
												<a href="http://www.turatii.ro/2018/02/13/basf-dezvaluie-piata-de-culori-pentru-automobile-din-2017/" > BASF dezvăluie piața de culori pentru automobile din 2017 </a>
					</li>
							</ul>
	</div><!-- .related-posts -->
	

	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>„Vedetele” Salonului Internațional de Automobile București!</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			 
   <li class="comment even thread-even depth-1" id="li-comment-167834" class="clearfix">
     	<div id="comment-167834" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://1.gravatar.com/avatar/784c0c233dcd0f28924a543d12dd0cea?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/784c0c233dcd0f28924a543d12dd0cea?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">Ionut S</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Permiteti o rememorare la afirmatia: &#8220;SIAB 2018 prezintă și HONDA NSX (hibrid), o versiune ce se află pentru prima oară în România.&#8221;<br />
Honda NSX a fost afisat la standul Honda Asko la Salonul Auto București &amp; Accesorii 2017, deci pentru prima oara in 2018. Zi buna!</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/?replytocom=167834#respond' onclick='return addComment.moveForm( "comment-167834", "167834", "respond", "18677" )' aria-label='Reply to Ionut S'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">April 1, 2018</div>
		 	</div>
    	</div>
<ul class="children">
 
   <li class="comment byuser comment-author-turatiimaster bypostauthor odd alt depth-2" id="li-comment-167835" class="clearfix">
     	<div id="comment-167835" class="comment-body clearfix">
      		<div class="clearfix">
      			<div class="comment-author vcard">
  	         		<img alt='' src='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39ca683a11119de369bbe08ceba4799f?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />  	  				<span class="author fn">turatiimaster</span>  	      		</div>
  		      		      	
  		     	<div class="extra-wrap">
  		     		<p>Corect, eu l-am si condus intre timp. Articolul este scris de cei de la Romexpo.</p>
	     	
  		     	</div>
  		    </div>
	     	<div class="clearfix comment-footer">
			  	<div class="reply">
			    	<a rel='nofollow' class='comment-reply-link' href='http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/?replytocom=167835#respond' onclick='return addComment.moveForm( "comment-167835", "167835", "respond", "18677" )' aria-label='Reply to turatiimaster'>Reply</a>			   	</div>
		   		<div class="comment-meta commentmetadata">April 1, 2018</div>
		 	</div>
    	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/0000/00/00/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='http://www.turatii.ro/0000/00/00/comment-subscriptions?srp=18677&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60d9d883e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
							<a href="https://plus.google.com/u/0/103796651739555600880/posts"><i class="icon-google-plus"></i></a>
							</div>
</aside>
		<aside id="banner-3" class="widget aibwp_banner_widget">
						<!-- 1.0.0 on WP4.9.4-->
						<a href=" http://www.ssangyong.ro/modele/noul-rexton-g4/lista" target="_self" >				<img src="http://www.turatii.ro/wp-content/uploads/2018/03/SsangYong-Rexton.gif" alt="" title="" class="banner-image"  /></a>			<!-- /Ads Image Banner Widget Plugin -->
			<p id="text_description">    </p>
			</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Suzuki Swift | Peugeot 3008 | Ford EcoSport | Dacia Duster | Dacia Logan MCV |  Kia Rio | Hyundai i30 Fastback | Kia Stonic | Kia Stinger | Honda CR-V | Kia Niro | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Peugeot 2008 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_967346.html?lkid=13637873" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"><img src="https://gloimg.gbtcdn.com/gb/pdm-product-pic/Electronic/2017/10/30/goods-img/1509590402213546277.jpg" alt="Gearbest Xiaomi 70 Minutes Smart WiFi Car DVR" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"/><br />Xiaomi 70 Minutes Smart WiFi Car DVR only $39.99</a></div></aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.ascar.ro/" title="Inchirieri auto Ascar">Inchirieri auto Ascar</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">murex</span> on <a href="http://www.turatii.ro/2018/01/04/kia-sportage-1-7l-crdi-dct7-style/#comment-167849">Kia Sportage 1.7l CRDi DCT7 Style</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://park4fly.ro' rel='external nofollow' class='url'>Dan</a></span> on <a href="http://www.turatii.ro/2018/03/08/mitsubishi-eclipse-cross-1-5l-t-cvt-4wd-intense/#comment-167844">Mitsubishi Eclipse Cross 1.5l T CVT 4WD Intense+</a></li><li class="recentcomments"><span class="comment-author-link">kim_vl</span> on <a href="http://www.turatii.ro/2018/03/08/mitsubishi-eclipse-cross-1-5l-t-cvt-4wd-intense/#comment-167843">Mitsubishi Eclipse Cross 1.5l T CVT 4WD Intense+</a></li><li class="recentcomments"><span class="comment-author-link">Bit</span> on <a href="http://www.turatii.ro/2018/02/08/mazda-cx-5-2-5l-g194-at6-4x4-revolution-plus/#comment-167837">Mazda CX-5 2.5l G194 AT6 4&#215;4 Revolution Plus</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/#comment-167835">„Vedetele” Salonului Internațional de Automobile București!</a></li><li class="recentcomments"><span class="comment-author-link">Ionut S</span> on <a href="http://www.turatii.ro/2018/04/01/vedetele-salonului-international-de-automobile-bucuresti/#comment-167834">„Vedetele” Salonului Internațional de Automobile București!</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="http://www.turatii.ro/2018/02/08/mazda-cx-5-2-5l-g194-at6-4x4-revolution-plus/#comment-167830">Mazda CX-5 2.5l G194 AT6 4&#215;4 Revolution Plus</a></li><li class="recentcomments"><span class="comment-author-link">Liviu</span> on <a href="http://www.turatii.ro/2018/02/08/mazda-cx-5-2-5l-g194-at6-4x4-revolution-plus/#comment-167821">Mazda CX-5 2.5l G194 AT6 4&#215;4 Revolution Plus</a></li></ul></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="http://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2018 Turatii.ro. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="http://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="http://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-13157"><a href="http://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="http://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<script type="text/javascript">
			// <![CDATA[
			cc.initialise({
				cookies: {
							social: {
								title: 'Social Media',
								description: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
								link: ''
							},
						
							analytics: {
								title: 'Analytics',
								description: 'We anonymously measure your use of this website to improve your experience.',
								link: ''
							},
						
							advertising: {
								title: 'Advertising',
								description: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
								link: ''
							},
						},
				settings: {refreshOnConsent: true,style: "light",bannerPosition: "bottom",tagPosition: "",consenttype: "implicit",hideprivacysettingstab: true,}
			});
			// ]]>
			
			jQuery(document).ready(function() {
			
				check_cc();
				
			});
			
			function check_cc(){
			
				console.log('checking');
			
				if(jQuery('#cc-notification-logo').length > 0){
			
					add_logo();
				
				}else{
				
					setTimeout(check_cc, 200);
					
					console.log('set timeout');
				
				}
			
			}
			
			function add_logo(){
			
				jQuery('#cc-notification-permissions').append('<a id="fcw_logo" class="" target="_blank" href="http://fishcantwhistle.com" title="WordPress Plugin by FCW" style="position: absolute;bottom: 16px;right: 88px;"><img src="http://www.turatii.ro/wp-content/plugins/cookie-confirm/logo.png" /></a>');
				
				jQuery('#cc-notification-logo').css('width', '32px');
			
			}

			</script><script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>