<!DOCTYPE html>
<html lang="en-US">	
<head>	
<meta charset="UTF-8" />
<title>Hyundai Tucson 2.0l CRDi 4WD AT8 Luxury | Turatii</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.turatii.ro/xmlrpc.php" />
<link rel="icon" href="https://www.turatii.ro/wp-content/uploads/2010/11/favicon-Magnific.jpg" type="image/x-icon" />
<!--[if lt IE 9]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gt IE 9)|!(IE)]>
<script src="https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Feed" href="https://www.turatii.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Comments Feed" href="https://www.turatii.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Turatii &raquo; Hyundai Tucson 2.0l CRDi 4WD AT8 Luxury Comments Feed" href="https://www.turatii.ro/2019/02/16/hyundai-tucson-2-0l-crdi-4wd-at8-luxury/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.turatii.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.turatii.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.turatii.ro/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.turatii.ro/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-bootstrap-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/bootstrap.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-responsive-css'  href='https://www.turatii.ro/wp-content/themes/bueno/bootstrap/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bueno-style-css'  href='https://www.turatii.ro/wp-content/themes/bueno/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/flexslider.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bueno_ie-css'  href='https://www.turatii.ro/wp-content/themes/bueno/css/ie.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='zmg-pn-css-css'  href='https://www.turatii.ro/wp-content/plugins/zamango-page-navigation/zmg_page_navigation.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.turatii.ro\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.turatii.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.turatii.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.turatii.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='25 de ani de Automobile Bavaria.' href='https://www.turatii.ro/2019/01/30/25-de-ani-de-automobile-bavaria/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.turatii.ro/2019/02/16/hyundai-tucson-2-0l-crdi-4wd-at8-luxury/" />
<link rel='shortlink' href='https://www.turatii.ro/?p=19885' />
<link rel="alternate" type="application/json+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2019%2F02%2F16%2Fhyundai-tucson-2-0l-crdi-4wd-at8-luxury%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.turatii.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.turatii.ro%2F2019%2F02%2F16%2Fhyundai-tucson-2-0l-crdi-4wd-at8-luxury%2F&#038;format=xml" />
	<link rel="stylesheet" href="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus/shutter-reloaded.css" type="text/css" media="screen" />
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0402; }
</style>
<meta name="google-site-verification" content="Iq22PuDzpT7BywmtE8K-3UwtVqmx4GypkZxyFWLf88o" />	
</head>
	
	<center><a href="http://www.bestautovest.ro">
<img src="http://www.turatii.ro/wp-content/uploads/2018/03/BestAutoVest.gif" width="728" height="90" border="0" alt="BestAutoVest" /></a></center>
	
<body class="post-template-default single single-post postid-19885 single-format-standard custom-background group-blog">
<div class="page-wrapper">
		<header id="header" role="banner">
		<div class="container clearfix">

			<!-- Header Top Row template part (top menu and slogan) -->
			
<!-- ADSF ADSFBCKGIF0 sati:-->	
<script type="text/javascript" src="//content.adservingfactory.com/sync.js"></script>
<script type="text/javascript">
	if (window.AUSync) window.AUSync.ShowAd({ 
		"accountID": "173534763932404",
		"siteID": "www.turatii.ro",
		"sectionID": "0", 
		"zoneID": "Leaderboard",
		"size": "970x250",
		"orderID": "0", "segmentID": "199844", "adID" : "723267"
		//,"impressionUrl": "http://your-domain.com/pixel-track"
		//,"clickUrl": "http://your-domain.com/click-track?redirect=$$CLICK_URL$$"
		//,"passbackFunction": function(passbackData) {
			//see "Advanced tag features info (passback)" for more details
		//}
		//,"passbackValue": "param1=value1&param2=value2"
	});
</script>
<!-- End-->

<div class="top_page_row">
	<div class="top_page_row_inner">
		<div class="row">
			<div class="span6 top_page_row_item">
				<ul id="topnav" class="top_page_menu"><li id="menu-item-3729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3729"><a title="Contact" href="https://www.turatii.ro/contact/">Contact</a></li>
<li id="menu-item-3730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730"><a title="Terms of use" href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
<li id="menu-item-13159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13159"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15206"><a title="Subscribe to" href="https://www.youtube.com/user/turatii?annotation_id=annotation_33192&#038;feature=iv&#038;src_vid=fT7vkdJGpw8&#038;sub_confirmation=1">Subscribe to</a></li>
<li id="menu-item-3731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3731"><a title="Youtube Channel" href="http://www.youtube.com/user/turatii">Youtube Channel</a></li>
</ul>			</div>
			<div class="span6 top_page_row_item">
									<div class="header_slogan">
						CARS AND MORE!					</div>
							</div>
		</div>
	</div>
	<div class="top_page_row_bg_holder"></div>
	<div class="top_page_row_border_holder"></div>
</div>
			<!-- Logo template part (logo and header banner) -->
			<div class="header_middle_row">
	<div class="logo">
		    	        <h2 class="text-logo"><a href="https://www.turatii.ro/" title="Turatii" rel="home">Turatii</a></h2>
	    		    <p class="site-description">The most detailed car videos in the world!</p>
	</div>
	<div class="header_banner">
			</div>
</div>
			<!-- Navigation template part (navigation and top search box) -->
			<div class="header_bottom_row">
	<div class="header_bottom_row_inner">
		  
		  <div id="top-search" class="visible-desktop">
		    <form method="get" action="https://www.turatii.ro/" id="header_search_form">
		      <input type="text" name="s"  class="input-search"  placeholder="Search..." />
		      <i class="icon-search search-trigger tr-hidden"></i>
		      <a href="#" onClick="document.getElementById('header_search_form').submit()" class="top-search-submit"><i class="icon-search"></i></a>
		    </form>
		  </div>  
				<nav id="site-navigation" class="main-nav" role="navigation">
			<div class="navbar_inner">
			<ul id="topnav" class="sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="Auto News" href="https://www.turatii.ro/category/autonews/">Auto News</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a title="Cars" href="https://www.turatii.ro/category/cars/">Cars</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="Pit Stop" href="https://www.turatii.ro/category/pit-stop/">Pit Stop</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="A-Z Tuning" href="https://www.turatii.ro/category/a-z-tuning/">A-Z Tuning</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a title="Auto Blog" href="https://www.turatii.ro/category/auto-blog/">Auto Blog</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a title="Auto Fun" href="https://www.turatii.ro/category/auto-fun/">Auto Fun</a></li>
<li id="menu-item-1512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1512"><a title="About us" href="https://www.turatii.ro/category/about-us/">About us</a></li>
</ul>			<span class="nav_hover_marker"></span>
			</div>
		</nav><!-- #site-navigation -->
	</div>
	<div class="header_bottom_row_bg_holder"></div>
	<div class="header_bottom_row_border_holder"></div>
</div>
		</div>
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">
		<div class="container">
							<ul class="breadcrumb breadcrumb__t"><li><a href="https://www.turatii.ro">Home</a></li> <li class="divider">/</li> <a href="https://www.turatii.ro/category/uncategorized/">uncategorized</a> <li class="divider">/</li> <li class="active">Hyundai Tucson 2.0l CRDi 4WD AT8 Luxury</li></ul>						<div class="row">
	<div id="primary" class="span8 left">
		<div id="content" class="site-content" role="main">

			
	<article id="post-19885" class="post__holder post-19885 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

		 
						<figure class="featured-thumbnail thumbnail"><img width="762" height="360" src="https://www.turatii.ro/wp-content/uploads/2019/02/Hyundai-Tucson-2.0l-CRDi-4WD-AT8-Luxury-762x360.jpg" class="attachment-large-thumb size-large-thumb wp-post-image" alt="Hyundai Tucson 2.0l CRDi 4WD AT8 Luxury" srcset="https://www.turatii.ro/wp-content/uploads/2019/02/Hyundai-Tucson-2.0l-CRDi-4WD-AT8-Luxury-762x360.jpg 762w, https://www.turatii.ro/wp-content/uploads/2019/02/Hyundai-Tucson-2.0l-CRDi-4WD-AT8-Luxury-362x172.jpg 362w" sizes="(max-width: 762px) 100vw, 762px" /></figure>
			
		<header class="post-header">

							
				<h1 class="post-title">Hyundai Tucson 2.0l CRDi 4WD AT8 Luxury</h1>
				 
<span class="post_type_label "><span class="post_type_label_inner"></span></span>
	<!-- Post Meta -->
		<div class="post_meta default">
		<div class="post_meta_row_1">
				<span class="post_author"><i class="icon-user"></i><a href="https://www.turatii.ro/author/turatiimaster/" title="Posts by turatiimaster" rel="author">turatiimaster</a></span>
				<span class="post_date"><i class="icon-calendar"></i><time datetime="2019-02-16T19:33:32">16/02/2019</time></span>
				<span class="post_comment"><a href="https://www.turatii.ro/2019/02/16/hyundai-tucson-2-0l-crdi-4wd-at8-luxury/#respond" class="comments-link" ><i class="icon-comments"></i><b>No comments</b></a></span>
		</div>
		<div class="post_meta_row_2">
					</div>
	</div>
		<!--// Post Meta -->
			
		</header>
		
				
		<!-- Post Content -->
		<div class="post_content">
		
			
<h2>Cel mai vandut model Hyundai din Europa, Tucson, a primit un meritat facelift, pentru a se mentine in ofensiva producatorului coreean. Si nu, nu e doar o grila noua, si un spoiler mai deosebit, ci avem un interior complet schimbat si modificari tehnice importante.</h2>



<p>In cazul de fata, noutatea majora este introducerea cutiei de viteze automate cu 8 trepte, produsa de Hyundai, pentru cei care se gandesc ca asta e un lucru rau, nu e, imaginati-va ca e singurul constructor auto din lume care isi produce inclusiv metalul pentru caroserii&#8230;</p>



<p>Rezultatul e impresionant, cutia automata e la nivel cu ce ofera cei mai buni dintre competitori, fiind rafinata si rapida, si sper la fel de fiabila ca vechea cutie AT6.</p>



<p>Masina primeste si imbunatatiri majore ale suspensiei si directiei, ceea ce duce invariabil la un comportament superior fata de varianta prefacelift.</p>



<p>Din pacate, totul are un pret, noile normative de masurare a emisiilor poluante au facut ca si Hyundai sa introduca AdBlue pe motorizarea de 2l, echipamentele si modificarile suplimentare ale facelift-ului conducand la o crestere substantiala a pretului de vanzare&#8230;</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="900" height="506" src="https://www.youtube.com/embed/wyIV4tiI_7Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="900" height="506" src="https://www.youtube.com/embed/PVOsPLXsVGQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="900" height="506" src="https://www.youtube.com/embed/7JBEzMfBcvQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="900" height="506" src="https://www.youtube.com/embed/GdUgvq2wUKg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
					</div>
		<!-- //Post Content -->
				
	</article>

	 
<div class="single-post-nav">
    <a href="https://www.turatii.ro/2019/01/30/25-de-ani-de-automobile-bavaria/" rel="prev"><span>25 de ani de Automobile Bavaria.</span></a>    </div>
<!-- Posts navigation --> 


	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/16/hyundai-tucson-2-0l-crdi-4wd-at8-luxury/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.turatii.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 190214 --><!-- Subscribe to comments Reloaded MP: '/0000/00/00/comment-subscriptions' --><!-- BEGIN: subscribe to comments reloaded --><p><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Notify me of followup comments via e-mail. You can also <a href='https://www.turatii.ro/0000/00/00/comment-subscriptions?srp=19885&amp;srk=cd9a3c865d69c16dd04135f53fa77c9a&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81db3135ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
		<aside class="sidebar_socials widget">
	<div class="sidebar_socials_icons">
					<a href="http://www.twitter.com/turatii"><i class="icon-twitter"></i></a>
							<a href="http://www.facebook.com/turatii.ro"><i class="icon-facebook"></i></a>
							<a href="https://www.linkedin.com/in/robertadamturatii"><i class="icon-linkedin"></i></a>
									</div>
</aside>
		<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdUnity Ad Tag Honda New HR-V February display sati: BEGIN -->
<div class="au-tag"
     data-au-impression=""
     data-au-click=""
     data-au-order="0" data-au-segment="210408" data-au-ad="744120"
     data-au-account="173534763932404" data-au-site="www.turatii.ro" data-au-zone="TrackZone"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!--AdUnity Ad Tag END --></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara performanta 70mai Dash Cam Pro</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_009541553853.html?wid=1349303&lkid=19439990"><img src="https://www.turatii.ro/wp-content/uploads/2019/01/Screenshot-2.png" alt="Gearbest 70mai Dash Cam Pro 1944P HD Car DVR Camera 140 Degrees FOV" title="Gearbest 70mai Dash Cam Pro 1944P HD Car DVR Camera 140 Degrees FOV" /><br />70mai Dash Cam Pro 1944P HD Car DVR Camera 140 Degrees FOV - $58.99</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdUnity Ad Tag Honda New HR-V February display sati: BEGIN -->
<div class="au-tag"
     data-au-impression=""
     data-au-click=""
     data-au-order="0" data-au-segment="210408" data-au-ad="744118"
     data-au-account="173534763932404" data-au-site="www.turatii.ro" data-au-zone="TrackZone"></div>
<script src="//content.adunity.com/aulib.js" async></script>
<!--AdUnity Ad Tag END --></div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Next videos:</h3>			<div class="textwidget"><p>Hyundai Tucson | Kia Sportage | Volvo XC40 | Ford EcoSport | Dacia Duster | Dacia Logan MCV |  Kia Rio |  Kia Stonic | Ford Focus | Kia Stinger | Honda CR-V | VW Amarok V6 | Dacia Dokker Stepway | Suzuki Ignis | Kia Sorento | BMW i3 | Peugeot 2008 | Mercedes-Benz GLC | Ford C-Max | BMW X1 | Mercedes-Benz GLE | Suzuki Baleno | Suzuki SX-4</p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara camera video de bord Junsun S100</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_357863.html?wid=1433363&lkid=14811082"><img src="http://www.turatii.ro/wp-content/uploads/2018/07/Junsun-S100-Gearbest.com_.jpg" alt="Gearbest Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR" title="Gearbest Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR" /><br />Junsun S100 WiFi 1080P FHD 170 Degree Wide Angle Car DVR</a></div></aside><aside id="linkcat-115" class="widget widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.xtorm.ro" title="Xtorm Romania">Baterii externe XTORM</a></li>
<li><a href="http://www.blow.ro" title="Pentru femeile care au ceva de spus" target="_blank">Blow &#8211; Femeile au ceva de spus</a></li>
<li><a href="http://www.depanarelaptop.ro" title="Depanare Laptop">Depanare Laptop</a></li>
<li><a href="http://www.youtube.com/user/expertdetailing" title="Detailing auto, folii, alte servicii auto">Expert Detailing &#8211; Reda viata masinii tale!</a></li>
<li><a href="https://www.facebook.com/foodtimetv" title="Canal Youtube cu retete normale, facute de oameni obisnuiti" target="_blank">Food Time TV</a></li>
<li><a href="https://www.ascar.ro/" title="Inchirieri auto Ascar">Inchirieri auto Ascar</a></li>
<li><a href="https://www.olightstore.ro/" title="Lanterne profesionale Olight">Lanterne profesionale Olight</a></li>
<li><a href="http://www.rca-ieftin.ro" title="RCA Ieftin">RCA Ieftin</a></li>
<li><a href="http://www.scoaladedetailing.ro" title="Scoala de Detailing">Scoala de Detailing</a></li>

	</ul>
</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Sustine Turatii.ro: cumpara camera video Xiaomi</h3><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.gearbest.com/car-dvr/pp_967346.html?lkid=13637873" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"><img src="https://gloimg.gbtcdn.com/gb/pdm-product-pic/Electronic/2017/10/30/goods-img/1509590402213546277.jpg" alt="Gearbest Xiaomi 70 Minutes Smart WiFi Car DVR" title="Xiaomi 70 Minutes Smart WiFi Car DVR from Gearbest"/><br />Xiaomi 70 Minutes Smart WiFi Car DVR only $39.99</a></div></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/2007/01/17/schimbul-de-ulei/#comment-172965">Schimbul de ulei</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/contact/#comment-172936">Contact</a></li><li class="recentcomments"><span class="comment-author-link">turatiimaster</span> on <a href="https://www.turatii.ro/2019/01/30/noul-motor-pe-benzina-1-3-tce-este-disponibil-pe-modelul-duster/#comment-172935">Noul motor pe benzina 1.3 TCe este disponibil pe modelul Duster</a></li><li class="recentcomments"><span class="comment-author-link">sorin</span> on <a href="https://www.turatii.ro/2006/12/30/cum-conducem-daca-motorul-e-diesel/#comment-172914">Cum conducem daca motorul e diesel?</a></li><li class="recentcomments"><span class="comment-author-link">kim</span> on <a href="https://www.turatii.ro/contact/#comment-172913">Contact</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian</span> on <a href="https://www.turatii.ro/contact/#comment-172912">Contact</a></li><li class="recentcomments"><span class="comment-author-link">kim</span> on <a href="https://www.turatii.ro/contact/#comment-172911">Contact</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian</span> on <a href="https://www.turatii.ro/contact/#comment-172910">Contact</a></li></ul></aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">Studiu despre obiceiurile si atitudinile participantilor la trafic in Romania</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-19885-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/f-C-daPfKtM?_=1" /><a href="https://youtu.be/f-C-daPfKtM">https://youtu.be/f-C-daPfKtM</a></video></div></aside>
	</div><!-- #secondary -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=490336411021291";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/www.turatii.ro\/wp-content\/plugins\/shutter-reloaded-plus\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true,"showfblike":true};
	</script>
	<script src="https://www.turatii.ro/wp-content/plugins/shutter-reloaded-plus//shutter-reloaded.js" type="text/javascript"></script>
	<script type="text/javascript">
	try{shutterReloaded.init('sh');}catch(e){}	</script>
				</div>
		</div>
	</div><!-- #main -->

	<div class="container">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-inner">
				<div class="site-info">
					<div class="footer-text">
						Copyright © 2004-2019 Silver Media X. All rights reserved. 					</div>
					<ul id="footer-nav" class="footer-menu"><li ><a href="https://www.turatii.ro/">Home</a></li><li class="page_item page-item-38"><a href="https://www.turatii.ro/contact/">Contact</a></li>
<li class="page_item page-item-18820"><a href="https://www.turatii.ro/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-13157"><a href="https://www.turatii.ro/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-63"><a href="https://www.turatii.ro/terms-of-use/">Terms of use</a></li>
</ul>
					<div class="clear"></div>
					<div id="toTop"><i class="icon-angle-up"></i></div>
				</div>
			</div>
			<div class="footer_bg_holder"></div>
			<div class="footer_border_holder"></div>
		</footer><!-- #colophon -->
	</div>
</div><!-- .page-wrapper -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/jquery.debouncedresize.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-content/themes/bueno/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.turatii.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.turatii.ro/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
		<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  false,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		
<center><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'turatiiro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/turatii.ro"><img alt="www.turatii.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=turatiiro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></center>

</body>
</html>